PBook ladet nicht mehr

Dieses Thema im Forum "MacBook" wurde erstellt von dedj, 07.11.2005.

  1. dedj

    dedj Thread Starter MacUser Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    MacUser seit:
    31.10.2005
    Hallo ich hab ein 5Tage altes Powerbook und das Netzteil will ab und an nicht mehr laden!
    Das ist doch net normal oder haben noch mehr solche Probleme?
    Oder mache ich einfach was falsch?
    Oder soll ich mich direkt an Apple wenden?

    mfg

    dj
     
  2. Spike

    Spike MacUser Mitglied

    Beiträge:
    16.504
    Zustimmungen:
    142
    MacUser seit:
    16.09.2003
    Wie äußert sich das "nicht laden"?
     
  3. dedj

    dedj Thread Starter MacUser Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    MacUser seit:
    31.10.2005
    das PB merkt erst garnicht das ein netzteil angeschlossen ist! Die LED am kabel bleibt auch weiterhin aus.

    hab auch mal bei Apple gesucht nach dem fehler habe auch das gemacht doch nix geht.

    Kann ja eigentlich nicht sein.
     
    Zuletzt bearbeitet: 07.11.2005
  4. Spike

    Spike MacUser Mitglied

    Beiträge:
    16.504
    Zustimmungen:
    142
    MacUser seit:
    16.09.2003
    Dann würde ich mich an Apple wenden, oder an Deinen Händler.
    Das ist hier im Forum schon vorgekommen, in dem Fall war tatsächlich
    das Netzteil vom Book defekt. Es wurde vom Händler ausgetauscht.
     
  5. dedj

    dedj Thread Starter MacUser Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    MacUser seit:
    31.10.2005
    werde mich mal an die wenden kann ja nicht sein das einfach das Netzteil sagt nö will nimmer!

    Frag mich auch nicht wieso aber auf einmal sagt es och nu geh ich wieder! Mal gespannt wielange. Ist ja kein Zustand!

    aber danke für die schnelle Antwort!

    mfg

    dj
     
  6. SGAbi2007

    SGAbi2007 MacUser Mitglied

    Beiträge:
    2.697
    Zustimmungen:
    131
    MacUser seit:
    28.04.2005
    Das iBook lädt nicht mehr....
     
  7. HäckMäc_2

    HäckMäc_2 MacUser Mitglied

    Beiträge:
    4.196
    Zustimmungen:
    269
    MacUser seit:
    26.04.2005
    :D Das fiel mir beim Lesen des Thread-Titels auch als erstes auf...
     
  8. cwasmer

    cwasmer MacUser Mitglied

    Beiträge:
    2.103
    Zustimmungen:
    35
    MacUser seit:
    27.10.2005
    :D (genau mein erster Gedanke)
     
  9. Spike

    Spike MacUser Mitglied

    Beiträge:
    16.504
    Zustimmungen:
    142
    MacUser seit:
    16.09.2003
    Na ja...

    Ich wollte da nicht drauf herum hacken... :cool:

    Hauptsache hier wurde geholfen! :)
     
  10. starbuxx

    starbuxx MacUser Mitglied

    Beiträge:
    1.442
    Zustimmungen:
    8
    MacUser seit:
    13.04.2003
    prüf doch noch mal, ob es ein wackelkontakt ist (buchse / stecker / kabel / steckdose). wenn sich da nix findet, mal das PRAM resetten (beim booten apfel-alt-p-r gedrueckt halten, bis es dreimal gongt). mein book hat neulich dauernd zwischen laden und nicht-laden hin- und hergewechselt, da hat der PRAM reset geholfen.

    gruesse,
    sbx
     
Die Seite wird geladen...

Diese Seite empfehlen