PB-Akku-Prob

Dieses Thema im Forum "MacBook" wurde erstellt von Schwarzangler, 12.10.2006.

  1. Schwarzangler

    Schwarzangler Thread Starter MacUser Mitglied

    Beiträge:
    434
    Zustimmungen:
    1
    MacUser seit:
    24.02.2003
    Hallo Leute,
    habe meinem PB einen neuen Akku spendiert. Nach 4 Wochen, in denen alles o.k. war, lässt sich der Akku nur noch auf 20% aufladen. Die LED-Ladekontrolle schaltet von orange auf grün und das wars. LED-Kontrolle am Akku --> Nur die 1. LED leuchtet. Hat jemand eine Idee? Kalibrieren hat auch nichts gebracht.

    Gruß Schwarzangler
    :(
    Batterie-Informationen:

    Batterie ist installiert: Ja
    Frühwarnung wegen geringem Ladezustands der Batterie: Nein
    Volle Ladekapazität (in mAh): 3432
    Verbleibende Kapazität (in mAh): 541
    Stromverbrauch (in mA): -1139
    Spannung (in mV): 14532
    Anzahl der Zyklen: 13

    Schwarzangler
     
  2. eumel59

    eumel59 MacUser Mitglied

    Beiträge:
    536
    Zustimmungen:
    5
    MacUser seit:
    19.08.2005
    Hört sich für mich nach einem Defekt des neuen Akkus an.
     
  3. GerhardK10

    GerhardK10 MacUser Mitglied

    Beiträge:
    454
    Zustimmungen:
    8
    MacUser seit:
    06.10.2004
    Hallo,
    habe auch vor 5 Wochen einen neuen Akku erhalten.
    Ich glaube das Teil ist nicht ok.
    Nach dem Aufladen :

    Volle Ladekapazität (in mAh): 4400
    Verbleibende Kapazität (in mAh): 4200
    Anzahl der Zyklen: 10

    Mein alter Akku ( 1 Jahr ) hatte da bessere Werte, soll ich reklamieren/umtauschen ?
     
  4. tobiii

    tobiii MacUser Mitglied

    Beiträge:
    1.219
    Zustimmungen:
    40
    MacUser seit:
    20.05.2006
    Das sind 4,5% Abweichung vom spezifizierten Normwert für einen neuen Akku das liegt definitiv in der Fehlertoleranz - dein Akku ist doch kerngesund?!?! Wenn du nicht in Coconut nachgeschaut hättest wärst nie auf die Idee gekommen, das dein Akku irgend nen Fehler haben soll....

    :rolleyes:
     
Die Seite wird geladen...