Panther Mail "Frist" ca. 80% CPU bei G4 867!!!

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von db1nto, 26.10.2003.

  1. db1nto

    db1nto Thread Starter MacUser Mitglied

    Beiträge:
    679
    Zustimmungen:
    40
    MacUser seit:
    31.08.2002
    Hallo Leute,

    ich bin etwas schockiert!
    Öffnet doch bitte mal das Programm "Aktivitäts-Anzeige" das sich im Ordner Programme-> Dienstprogramme befindet...
    Bei gestartetem Mail wird dauerhaft eine Prozessorleistung von 70-90% beansprucht, obwohl Mail bei mir wirklich kaum etwas zu tun hat!

    Wäre auch interessant, weenn jemand bei Jaguar mal nachsehen könnte, ob das dort auch so ist?!?!

    Danke und Gruß Taner
     
  2. moeschux

    moeschux MacUser Mitglied

    Beiträge:
    202
    Zustimmungen:
    0
    MacUser seit:
    25.05.2003
    Hi, selbe Sache bei mir! Habe auf meinem iBook 900 G3 auch 60-80% mit Mail unter Panther.

    Grüße,
    Möschu
     
  3. Keule

    Keule MacUser Mitglied

    Beiträge:
    1.679
    Zustimmungen:
    5
    MacUser seit:
    29.03.2003
    OS X 10.2.8 auf Ti Powerbook 1GHz

    Mail belegt direkt nach dem Start beim Abfragen der Konten 62,50 % CPU Last.

    Danach (ca. 20 bis 30 Sekunden später) 0,00%.

    Hab ich 2 x probiert - immer das selbe.

    Gruss Keule
     
  4. MacErik

    MacErik MacUser Mitglied

    Beiträge:
    632
    Zustimmungen:
    12
    MacUser seit:
    06.09.2002
    Ich habe auch gerade festgestellt, dass Mail sämtliche freie Prozessorkapazität belegt. Ein Neustart des Programms hat nichts gebracht.
    Das gleiche Verhalten hat heute schon Safari unter Panther gezeigt. Da war es allerdings nach Beenden und Neustarten wieder weg.
    Erik
     
  5. db1nto

    db1nto Thread Starter MacUser Mitglied

    Beiträge:
    679
    Zustimmungen:
    40
    MacUser seit:
    31.08.2002
    Tatsache, nach Neustart wieder ok!
    Danke!!!
     
Die Seite wird geladen...

Diese Seite empfehlen