OSX Startbild problem

Diskutiere mit über: OSX Startbild problem im Mac OS X Forum

  1. BeastieBoy

    BeastieBoy Thread Starter MacUser Mitglied

    Beiträge:
    152
    Zustimmungen:
    0
    Registriert seit:
    28.01.2005
    Mahlzeit!


    Ich habe letzte Woche mein PB aus der Reparatur (lower slot wurde nciht mehr erkannt) abgeholt....der rechner läuft so weit einwandfrei
    nur dass wenn ich meinen Rechner hochfahre bzw runter- bekomme ich ein "scharzes bild"
    wo die gerade laufenden "ausführungen" beschrieben weredn

    zB beim hochfahren... bekomme ich dann "driver"-informationen usw...( so wie beim windows 98 früher)

    wie kann ich das ausschalten?
    :/
     
  2. schaf mit apfel

    schaf mit apfel MacUser Mitglied

    Beiträge:
    369
    Zustimmungen:
    0
    Registriert seit:
    30.11.2005
    Also ich hab der Verbose mode extra angeschaltet :) Gibt so nen schönen Unixtouch. Abschalten kann man das recht komfortable mit Xupport unter Einstellungen - Systemstart - Start modus. Das von Verbose auf Standard stellen.
     
  3. klausel

    klausel MacUser Mitglied

    Beiträge:
    120
    Zustimmungen:
    0
    Registriert seit:
    18.08.2005
    Terminal auf und den folgenden Befehl abgesetzt:

    sudo nvram boot-args=""
     
  4. schaf mit apfel

    schaf mit apfel MacUser Mitglied

    Beiträge:
    369
    Zustimmungen:
    0
    Registriert seit:
    30.11.2005
    ah .. genau der Befehl is mir entfallen :)
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche