OSX Server 10.3 auf einem G4/400

Diskutiere mit über: OSX Server 10.3 auf einem G4/400 im Mac OS X Server, Serverdienste Forum

  1. wolferl

    wolferl Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    14.04.2003
    Ich bin ratlos :

    Habe auf einem G4/400 zwei HDs je 120 GB als Master und Slave eingebaut. Dann als SoftRaid (gespiegelt) formatiert.
    Dann OSX Server 10.3 installiert (die erste CD) dann kam der Neustart und der Rechner findet den Startordner/System nicht. Bekomme immer blinkenden Ordner.

    Wenn ich von Server-Install-CD starte kann ich in Startlaufwerke den Rechner mit System sehen. Aber er bootet nicht.

    Kennt jemand das Problem?

    1000 Dank
    Wolfgang
     
  2. xymos

    xymos MacUser Mitglied

    Beiträge:
    291
    Zustimmungen:
    4
    Registriert seit:
    22.06.2003
    hi,


    du kannst von einem softraid nicht booten ;-)


    -xymos.

    P.S.

    nutze für das system ne schnelle kleine HD - und für die daten das raid....
     
  3. flobli

    flobli MacUser Mitglied

    Beiträge:
    714
    Zustimmungen:
    0
    Registriert seit:
    26.10.2003
     
    Bein Windows Server 2003 geht das! Wundert mich, dass es mit Mac Server X.3 nicht geht!?


     
    Würde ich auch sagen!


    Grüße
    Flo
     
Die Seite wird geladen...
Ähnliche Themen - OSX Server auf Forum Datum
OSx Server - WebServer Zugriff auf externes Laufwerk Mac OS X Server, Serverdienste 19.02.2016
Wo sind die Kalender- und Adress-Daten der User auf einem OSX Server gspeichert? Mac OS X Server, Serverdienste 27.08.2015
QNAP NAS durch OSX Server auf Mac Mini + RAID ersetzen Mac OS X Server, Serverdienste 07.11.2014
Verbindung Windows PC auf MAc OSX Mountain Lion Server Mac OS X Server, Serverdienste 15.05.2013
Spotlight-Suche auf OSX-Server Mac OS X Server, Serverdienste 10.06.2011

Diese Seite empfehlen

Benutzerdefinierte Suche