OSX Programm aber VISE Installer läuft nur unter OS9

Dieses Thema im Forum "Andere" wurde erstellt von rwerling, 07.12.2006.

  1. rwerling

    rwerling Thread Starter MacUser Mitglied

    Beiträge:
    46
    Zustimmungen:
    0
    MacUser seit:
    13.01.2005
    Hallo zusammen,
    sagt mal, was ist denn das für'n Käse? Da will ich ein Programm für Mac OS X installieren und das VISE Installationsprogramm läuft nur unter OS9. Ist das nicht ein bißchen gaga? Wär ja auch eigentlich garkein Problem, wenn ich eine Version von OS9 installiert hätte ...
    Gibt's da einen Trick?
    Wenn Ihr was wüßtet, wär das toll!
    Ray
     
Die Seite wird geladen...

Diese Seite empfehlen