OSX Bootet langsam nach Bootcamp deinstallation..Hilfe!

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von jeejo, 11.12.2006.

  1. jeejo

    jeejo Thread Starter MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    1
    MacUser seit:
    17.02.2006
    HiHO,

    Habe folgendes Problem . Gestern habe ich die Bootcamp installation gekillt und habe nun das Prblem dass OSX plötzlich 20-30 sec länger braucht um zu starten. Kann mir jemand ein Tip geben wodran es liegen könnte ?

    Grüsse
    JeejO
     
  2. powerram

    powerram MacUser Mitglied

    Beiträge:
    1.845
    Zustimmungen:
    2
    MacUser seit:
    29.01.2005
    Wahr bei mir auch so ist aber nach ein paar starts wieder verschwunden.
     
  3. jeejo

    jeejo Thread Starter MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    1
    MacUser seit:
    17.02.2006
    Ok,thx...dann hoffe ich mal dass es bald vorbei ist ;-)
     
  4. performa

    performa MacUser Mitglied

    Beiträge:
    16.476
    Zustimmungen:
    253
    MacUser seit:
    11.10.2005
    Hast du OS X nochmal als Startvolume ausgewählt?
    Hast du mal einen PRAM Reset gemacht?
     
  5. r2k

    r2k MacUser Mitglied

    Beiträge:
    281
    Zustimmungen:
    6
    MacUser seit:
    06.06.2004
    Kann ich bestätigen

    lg
    Marco
     
  6. jeejo

    jeejo Thread Starter MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    1
    MacUser seit:
    17.02.2006
    1. Ja (es existiert ja kein anderes Volume mehr ;-) )

    2. Ne habe ich nicht.

    Es läuft jetzt aber wieder flott ohne eingriffe meinerseits .

    Greetz
    JeeJO
     
  7. Pponk

    Pponk MacUser Mitglied

    Beiträge:
    147
    Zustimmungen:
    0
    MacUser seit:
    04.12.2006
    Es kann auch kein Startvolume ausgewählt sein und dann wird immer nach Netzwerkvolumes beim Start gesucht, was den Startvorgang verlängert. Daher ist die Frage, ob das Startvolume ausgewählt ist, absolut berechtigt.
     
  8. Dom!

    Dom! MacUser Mitglied

    Beiträge:
    755
    Zustimmungen:
    4
    MacUser seit:
    05.04.2006
    das problem habe ich auch, obwohl ich die festplatte 50:50 geteilt habe (in meinem fall immerhin 50 gb!!!!) und ich hab 2gb speicher.

    windows läuft schön flott und beim booten und bei manchen tätigkeiten unter osx lahmt das macbook ohne ohne ohne ohne ende!!!!!! bei auslieferungszustand, also ohne win ;) , war die kiste DEUTLICH schneller. nun ist sie vergleichbar schnell wie mein powerbook, finde das ding teilweise sogar langsamer! wie gesagt nur unter osx, win, das eigentliche os auf dem rechner (leider, denn der ist nicht mir), läuft super!
     
Die Seite wird geladen...

Diese Seite empfehlen