os 10 - email konfiguration geht nicht ...

Dieses Thema im Forum "Mac OS X" wurde erstellt von ollio, 25.02.2005.

  1. ollio

    ollio Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    MacUser seit:
    25.02.2005
    os 10 - email konfiguration geht nicht ...
    ------------------------------------------------------------------------
    hallo - ich habe seit zwei tagen os10 und versuche vergeblich im programm "mail" mich zu konfigurieren. trotz richtigen einträgen (ziemlich sicher !!) bei smtp etc kommt immer die meldung das mein konto nicht antwortet ...
    ich habe noch einen g4 im netz bei dem funktioniert alles prima!!
    woran kann es liegen ?? (online bin ich ja !! wir man sieht)
    habe auch schonmal das system neu installiert, hat auch nichts gebracht ...
    hilfe !! gruß und danke - uli
     
  2. aralka

    aralka MacUser Mitglied

    Beiträge:
    2.275
    Zustimmungen:
    2
    MacUser seit:
    25.01.2002
    Hallo,
    das Problem hatte ich auch mal, ich bekam einen Tipp, unter Apple Script gibt es ein fertiges Script, dass überflüssige smtp-Einträge löscht und schwupps klappen die neuen Einträge,
    ich suche mal

    Gruß
    aralka
     
  3. aralka

    aralka MacUser Mitglied

    Beiträge:
    2.275
    Zustimmungen:
    2
    MacUser seit:
    25.01.2002
    unter Mail-Hilfe:
    Überprüfen Sie, ob alle Server von Benutzer-Accounts genutzt werden. Wählen Sie "Mail" > "Einstellungen" und klicken Sie in "Accounts". Wählen Sie einen Account aus. Wählen Sie "Server-Liste bearbeiten" aus dem Einblendmenü "SMTP-Server". Eine Liste der Server wird angezeigt. Ein Eintrag in der dritten Spalte neben einem Servernamen zeigt an, ob dieser im Gebrauch ist. Wenn in der dritten Spalte kein Eintrag steht, können Sie den Server auswählen und in "Server löschen" klicken. Anschließend klicken Sie in "Fertig"

    bei mir ist es so, dass sich diese Einstellung von alleine ändert, rutsch sie dann auf einen nicht aktive Servereinstellung, so tut sich nix, deshalb alle überflüssigen Server löschen (z.B. .mac)

    Gruß

    aralka
     
    Zuletzt bearbeitet: 25.02.2005
  4. ollio

    ollio Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    MacUser seit:
    25.02.2005
    habs versucht - tut sich nix ...

    vielen dank, ich habs versucht aber es hat nichts gebracht ...
    muß ich alle server löschen ?? nein, oder, der eine (aktuelle) sollte ja bleiben oder ?? ich weiß nicht mehr weiter ... gruß uli
     
  5. aralka

    aralka MacUser Mitglied

    Beiträge:
    2.275
    Zustimmungen:
    2
    MacUser seit:
    25.01.2002
    ich habe damals mit dem Script (es war eine vorherige Mailfassung, ich meine ohne diese Funktion) alle Einträge gelöscht und dann neu aufgebaut, in der Mailhilfe sind aber noch weitere mögl. Probleme genannt, wie offenener Port, suche mal unter Mail/Hilfe Suchwort smtp und arbeite das ab,
    viel Spaß
    aralka
     
Die Seite wird geladen...

Diese Seite empfehlen