Öffnet sich skype immer automatisch??

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von der Ralle, 06.03.2006.

  1. der Ralle

    der Ralle Thread Starter MacUser Mitglied

    Beiträge:
    62
    Zustimmungen:
    0
    MacUser seit:
    26.08.2005
    Tach ihr lieben..
    irgendwie geht mir skype manchmal etwas auf die Nerven...
    Immer wenn ich mein kleines Baby hochfahre, öffnet sich Skype automatisch... was ich aber nicht immer will, da der kleine dadurch nicht wirklich schneller wird und der Lüfter auch mehr dreht als ohne Skype..
    Wenn ich im Dock mit rechter Maustaste das Dialogmenue öffne, erscheint die Option "bei Anmeldung öffen" . Leider scheint diese aber ohne Funktion zu sein, denn wie immer ich es auch drehe und wende es öffnet sich immer, was den Öffnungsvorgang nicht wirklich beschleunigt..
    Ist Skype einfach so penetrant oder bin ich wie meistens einfach mal wieder nur zu schusselig?? Bin jetzt schon für Eure Tips dankbar..
    Bis denne
    der Ralle
     
  2. Ulfrinn

    Ulfrinn MacUser Mitglied

    Beiträge:
    6.676
    Zustimmungen:
    586
    MacUser seit:
    30.01.2005
    Hast du mal bei den Startobjekten im Benutzerkontrollfeld in den Systemeinstellungen geschaut, ob Skype dort auftaucht? Wenn ja, dann schmeiß es einfach raus. Danach solltest du wieder deine Ruhe haben.
     
  3. Junior-c

    Junior-c Gast

    Schau einfach in den Systemeinstellungen bei Benutzer unter Startobjekte ob es da drinnen ist und wenn nicht dann kontrollier mal deine Skype Einstellungen, denn da gibts sicher ein Hakerl das du übersehen hast. ;)

    MfG, juniorclub.
     
  4. Ulfrinn

    Ulfrinn MacUser Mitglied

    Beiträge:
    6.676
    Zustimmungen:
    586
    MacUser seit:
    30.01.2005
    Ich war mir nicht ganz sicher, ob es nicht das war, was er umständlich mit Dialogmenü beschrieben hat, aber ansonsten hast du recht: Wenn du in den Skypeeinstellungen noch nicht geschaut hast, Ralle, solltest du das zuerst tun.
     
  5. der Ralle

    der Ralle Thread Starter MacUser Mitglied

    Beiträge:
    62
    Zustimmungen:
    0
    MacUser seit:
    26.08.2005
    ich versuchs mal

    Moin, erstmal vielen Dank für Eure Antworten, kann es leider erst morgen probieren, weil ich heute 24 std arbeiten muß und Rettungswachen leidigerweise mit Dosen versehen sind.. Aber das klang mir doch schon schlüssig, wobein ich das Häkchen bei Skype bereits entfernt hatte aber in den Startobjekten hab ich noch nicht geguckt..
    Besten Dank und nen schönen Gruss.
    der Ralle
     
  6. BirdOfPrey

    BirdOfPrey MacUser Mitglied

    Beiträge:
    10.455
    Zustimmungen:
    465
    MacUser seit:
    14.06.2005
    Ist doch direkt der erste Punkt (Haken) im Einstellungsmenü unter "General".
    Bei mir funzt das!

    Außer Du hast jetzt noch was anderes direkt unter MacOS X verstellt.
     
  7. der Ralle

    der Ralle Thread Starter MacUser Mitglied

    Beiträge:
    62
    Zustimmungen:
    0
    MacUser seit:
    26.08.2005
    wo issn general?

    wo finde ich denn das menue general?.. habe noch gar nichts verstellt, da ich heute (leider) keinen Zugang zu meinem kleinen habe..
    der Ralle
     
  8. BirdOfPrey

    BirdOfPrey MacUser Mitglied

    Beiträge:
    10.455
    Zustimmungen:
    465
    MacUser seit:
    14.06.2005
    "Skype" > "Preferences..." und dort direkt der erste Reiter "General".
    Dort steht als aller erstes unter "Settings:" "Launch Skype wehen I log in to Mac OS X"

    Gruß
     
Die Seite wird geladen...

Diese Seite empfehlen