Nur aktive Anwendung einblenden...

Diskutiere mit über: Nur aktive Anwendung einblenden... im Mac OS X Forum

  1. iBook

    iBook Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    31.05.2003
    Hallo,

    bei mir war es bisher so, dass wenn ich z.B. aus Safari auf den Desktop geklickt hab, alle Anwendungen ausgeblendet wurden und ich nur noch den Schreibtisch sah...
    Nun hab ich gestern Nacht mit dem Exposé rumexperimentiert und nichts ist mehr wie vorher... Habe im Exposé alles wieder so zurück gesetzt, wie es war und trotzdem bleibt Safari (oder jede beliebige andere Anwendung) im Vordergrund und der Schreibtisch somit verdeckt...

    Wie bekomm ich es wieder so hin, dass beim Klick auf den Schreibtisch alle anderen Anwendungen ausgeblendet werden?


    Michael


    P.S: mag sein, dass diese Frage hier schon gestellt wurde, die Suche hat mir aber nicht die erhofften Ergebnisse gebracht...
     
  2. pjahra

    pjahra MacUser Mitglied

    Beiträge:
    278
    Zustimmungen:
    0
    Registriert seit:
    30.11.2003
    Systemeinstellungen/Exposé ???
    Sorry, aber Deine fragen waren etwas allgemein gestellt.
    Gruß,
     
  3. iBook

    iBook Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    31.05.2003
     

    findste echt? :D

    also, nochmal, bisher war es immer so, dass wenn ich z.B. gerade im Firefox surfe und auf z.B. aufs Quark Symbol im Dock geklickt hab, der Firefox und alle anderen Anwendungen außer die soeben angeklickte (hier z.B. Quark) ausgeblendet wurden...

    Besser?!



    MfG, Michael
     
  4. pjahra

    pjahra MacUser Mitglied

    Beiträge:
    278
    Zustimmungen:
    0
    Registriert seit:
    30.11.2003
    Hmmmm, was heißt ausgeblendet? Einfach weg & nur noch das schwarze Dreieck unterm Icon im Dock vorhanden, oder auch das Fenster ins Dock verschoben?
    Gruß,
     
  5. iBook

    iBook Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    31.05.2003
     

    genau so...
     
  6. virtua

    virtua MacUser Mitglied

    Beiträge:
    2.680
    Zustimmungen:
    80
    Registriert seit:
    08.01.2004
    Geht das auch einfach so? Normalerweise macht man das mit alt-klick – kannst dir ja ne Maustaste mit belegen ;)
     
  7. iBook

    iBook Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    31.05.2003
    bisher gings auch ohne "ALT", hab hier auch "X Assist" laufen, evtl liegts daran?! Hab aber in den X Assist Settings nichts finden können...
     
  8. virtua

    virtua MacUser Mitglied

    Beiträge:
    2.680
    Zustimmungen:
    80
    Registriert seit:
    08.01.2004
    X-Assist:confused: Kein Plan...:(
     
  9. iBook

    iBook Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    31.05.2003
    Problem gelöst, es war eine Einstellung in "X-Assist"...

    Danke trotzdem!





    Michael
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche