Neues Powerbook - Akku läd nicht

Dieses Thema im Forum "MacBook" wurde erstellt von cocomojo81, 29.10.2005.

  1. cocomojo81

    cocomojo81 Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    0
    MacUser seit:
    07.07.2003
    Seit 48 Stunden bin ich im Besitz eines neuen 15" Powerbook. Leider muß ich jetz feststellen, dass der Akku nicht richtig geladen wird.

    Im Auslieferungszustand stand die Anzeige auf 60% und hielt auch ca. 3 Stunden durch. Danach habe ich das Netzteil eingestöpselt und habe das Powerbook übe Nacht laden lassen. Am nächsten Morgen habe ich das Netzteil entfernt und die Anzeigelief innerhalb von einer Minute von 100% auf 0%. Stecke ich das Netzteil jetzt wieder ein läd er von neuem - von 0% auf "geladen" dauert es ca. 6 Minuten - und das selbe Spielchen geht von Vorne los.

    Den Ladevorgang habe ich jetzt schon 10 mal wiederholt, kein anderes Resultat.

    Jemand mit ähnlichen Problemen oder eine TIP?
     
    Zuletzt bearbeitet: 29.10.2005
  2. psyk

    psyk MacUser Mitglied

    Beiträge:
    192
    Zustimmungen:
    7
    MacUser seit:
    26.07.2005
    PB zurückschicken und ein neues fordern :)

    oder vlt das Netzteil oder den Akku austauschen lassen, wenn du nen Kumpel hast der auch ein Powerbook hat, kannst ja mal Netzteil und Akku dort testen.


    ansonsten alles zurückschicken und auf ein neues PB bestehen
     
  3. cocomojo81

    cocomojo81 Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    0
    MacUser seit:
    07.07.2003
    Apple Care ist nach 20min auch der Ansicht, dass der Akku getauscht werden muss. :o
     
Die Seite wird geladen...
Ähnliche Themen - Neues Powerbook Akku
  1. zemmel
    Antworten:
    13
    Aufrufe:
    726
  2. ClaudiaK
    Antworten:
    6
    Aufrufe:
    425
  3. ostfriese
    Antworten:
    33
    Aufrufe:
    1.906
  4. host22
    Antworten:
    11
    Aufrufe:
    624
  5. Katheta
    Antworten:
    5
    Aufrufe:
    794

Diese Seite empfehlen