Netzwerkproblem VPC 6.1 und virtuelle Umschaltung

Dieses Thema im Forum "Utilities und Treiber" wurde erstellt von iMautze, 14.11.2004.

  1. iMautze

    iMautze Thread Starter MacUser Mitglied

    Beiträge:
    401
    Zustimmungen:
    5
    MacUser seit:
    31.01.2004
    Hi, ich hab mir VPC 6.1 mit win2000 und Xp installiert. Nur leider klappt es mit der virtuellen Umschaltung beim Netzwerk nicht. Es kommt auch bei jedem Start von VPC die Meldung, dass ich mich noch authentifizieren muss um die Installation abzuschliessen. Soweit so gut, nur wenn ich mein Passwort eingeb, dann sagt er, dass es falsch, bzw. der Name falsch ist. Es passt aber alles und ich bin auch nicht zu blöd mein PW einzugeben. Nach dreimal sagt er dann, dass VPC ohne virtuelle Umschaltung gestartet wird.

    Kennt einer von euch so ein Problem? Hat jemand ne Idee? Muss ich noch etwas im OS einstellen? Warum nimmt er mein PW nicht??

    Merci - Jörg
     
  2. iMautze

    iMautze Thread Starter MacUser Mitglied

    Beiträge:
    401
    Zustimmungen:
    5
    MacUser seit:
    31.01.2004
    Hat keiner ne Idee?
     
Die Seite wird geladen...
Ähnliche Themen - Netzwerkproblem VPC virtuelle
  1. oppen
    Antworten:
    2
    Aufrufe:
    558
    der_Kay
    13.03.2006
  2. JazzmanBlue
    Antworten:
    4
    Aufrufe:
    753
    Apple-Master
    18.12.2005
  3. abcjohnny
    Antworten:
    2
    Aufrufe:
    498
    abcjohnny
    13.11.2005
  4. flint
    Antworten:
    0
    Aufrufe:
    648
    flint
    09.11.2005
  5. mobis.fr
    Antworten:
    27
    Aufrufe:
    1.414
    quack
    19.10.2005