Netzwerkproblem mit neuem MBP

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von hase9, 01.03.2007.

  1. hase9

    hase9 Thread Starter MacUser Mitglied

    Beiträge:
    151
    Zustimmungen:
    5
    MacUser seit:
    15.11.2006
    Hallo,

    habe mit meinem neuen MacBook Pro so ca. 1 -2 x am Tag einen Netzwerkabbruch.
    D.h. plötzlich geht nix mehr... Kein Internet + auch keine Serververbindung.
    Das ist sowohl z.Hause (nur Internet über Airport - Wlan-Router) als auch im Büro (Internet + 100er Netzwerk an MacOSX Server über Ethernet) so.

    Lässt sich nur mit einem Neustart beheben, also Netzkabel ausstecken/einstecken, oder Airport aus/ein bringt nix.

    Einstellungen am MBP: Feste IP, Umgebung automatisch, ... sonst Alles wie es sich gehört... ;-)

    Habt Ihr einen Tipp was ich versuchen könnte?

    Gruss Rainer
     
  2. hase9

    hase9 Thread Starter MacUser Mitglied

    Beiträge:
    151
    Zustimmungen:
    5
    MacUser seit:
    15.11.2006
    So siehts im "Schadensfall" aus:

    [​IMG]
     
  3. Blade2k

    Blade2k MacUser Mitglied

    Beiträge:
    506
    Zustimmungen:
    13
    MacUser seit:
    21.09.2004
    versuch mal ne automatische ip mit dhcp.
     
  4. hase9

    hase9 Thread Starter MacUser Mitglied

    Beiträge:
    151
    Zustimmungen:
    5
    MacUser seit:
    15.11.2006
    Ändert nix...
     
  5. Blade2k

    Blade2k MacUser Mitglied

    Beiträge:
    506
    Zustimmungen:
    13
    MacUser seit:
    21.09.2004
    dann würd ich das mal mit den apple support besprechen.
     
Die Seite wird geladen...

Diese Seite empfehlen