Netzteilbrummen beim neuen iMac 20"

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von rognido, 21.11.2005.

  1. rognido

    rognido Thread Starter MacUser Mitglied

    Beiträge:
    53
    Zustimmungen:
    0
    Registriert seit:
    25.11.2003
    Hi,

    nach langem hin und her zwischen einem Powerbook 15" und einem iMac 20" habe ich mich am Samstag für einen iMac 20" entschieden. Ich war beim Gravis in München und ich durfte mir sogar das Gerät anschließen lassen um den TFT zu testen. Es gab keine beanstandung. Also habe ich es gekauft und am Sonntag gleich mal angestöpselt und siehe da, es macht ein Brummgeräusch welches ich auf das Netzteil zurückführe. Haben außer mir noch welche dieses Netteilbrummen oder ist schlicht und einfach das Gerät defekt? Ich habe auch einen minimac 1.25 da und der ist im gegensatz zum iMac ja flüsterleise.

    Das was ich beim iMac höre ist eine Mischung aus Netzteil und Lüfter...

    Im Ruhezustand ist dann alles aus bis auf den Ram, dann ist er unhörbar.

    Ist mein iMac defekt? Wäre schade das ich Ihn gleich einschicken muß bevor ich mal richtig drauf Arbeiten konnte....


    Gruß
     
  2. wegus

    wegus MacUser Mitglied

    Beiträge:
    15.039
    Zustimmungen:
    1.316
    Registriert seit:
    13.09.2004
    brummen tut meiner hier in der Arbeit definitiv nicht!
    Da Dein iMAC im Laden funktioniert hat, kann es auch am Umfeld liegen. Schließ bitte mal nur den iMAC an ( keine anderen Geräte an der Steckdose) entferne alle Trafos und Geräte mit Netzteil aus der unmittelbaren Umgebung (1m sollte reichen). Dazu gehören auch evtl. Tischlampen, Aktivboxen,...

    brummt es noch ? ==> iMAC zurück zum Lieferanten

    brummt es nicht? ==> Eines der anderen Geräte ist nicht richtig entstört, resp. verlangt einen größeren Abstand zu anderen Geräten.
     
  3. rognido

    rognido Thread Starter MacUser Mitglied

    Beiträge:
    53
    Zustimmungen:
    0
    Registriert seit:
    25.11.2003
    Hi,

    prima. Deine Vermutung lag glaube ich richtig. Ich habe den Mac abgestöpselt und Ihn oben im Schlafzimmer mal zu testzwecken angesteckt und siehe da das Brummen vom Netzteil scheint jetzt weg zu sein.

    Also liegt der haken irgendwo an einem nicht richtig entstörten Gerät was neben dem iMac war oder etwas hängt an der Stromsteckerleiste was ärger macht.

    Er ist jetzt etwas lauter als mein macmini, ich muss sagen jetzt bin ich restlos begeistert vom 20" iMac. Keine Pixelfehler, leises Betriebsgeräusch, super Display.

    Danke nochmal für deine Hilfe, ich wollte schon loslaufen und das Gerät wieder Gravis vor die Tür hinstellen, jetzt ist es überflüssig geworden.

    Für mich ist jetzt schon Weihnachten
     
Die Seite wird geladen...

Diese Seite empfehlen