Netter Fehler bei FileVault

Dieses Thema im Forum "Sicherheit" wurde erstellt von Kheldour, 04.10.2005.

  1. Kheldour

    Kheldour Thread Starter MacUser Mitglied

    Beiträge:
    1.143
    Zustimmungen:
    30
    MacUser seit:
    03.05.2003
    Moin Gemeinde,

    habe gestern mein PowerBook von "0" an neu aufgesetzt. Platte neu partitioniert, formatiert, MacOS 10.4 neu installiert, Applikationen neu installiert und die Daten einkopiert.

    Zum Schluss wollte ich dann den FileVault aktivieren und bekomme folgende, nette Fehlermeldung :D :
    [​IMG]
    Und im Übrigen handelt es sich um ein PowerBook mit einer 100er Platte..... :cool:
    Hat da irgendwer eine Idee dazu?

    MfG

    der Khel
     
  2. bebo

    bebo MacUser Mitglied

    Beiträge:
    3.599
    Zustimmungen:
    0
    MacUser seit:
    20.11.2003
    Freu dich doch! Es wird wohl kaum jemanden mit mehr Speicher geben :D
     
  3. jlepthien

    jlepthien MacUser Mitglied

    Beiträge:
    4.858
    Zustimmungen:
    118
    MacUser seit:
    05.04.2004
    filevault probleme sind ja auch bekannt. so ganz ausgereift scheint es mir nicht zu sein. ich wuerde dir eher empfehlen ein verschluesseltes sparseimage zu erstellen. da kannst du dann die wichtigen daten reinpacken.
     
Die Seite wird geladen...
Ähnliche Themen - Netter Fehler bei
  1. Rubens
    Antworten:
    7
    Aufrufe:
    1.853
  2. drbotox
    Antworten:
    2
    Aufrufe:
    942
  3. bat2111
    Antworten:
    37
    Aufrufe:
    3.694
  4. Critizz
    Antworten:
    22
    Aufrufe:
    1.589
  5. hilikus
    Antworten:
    6
    Aufrufe:
    1.999

Diese Seite empfehlen