Netscape und Mozilla lassen kein @ Symbol zu!

Diskutiere mit über: Netscape und Mozilla lassen kein @ Symbol zu! im Internet- und Netzwerk-Software Forum

  1. Temp13

    Temp13 Thread Starter MacUser Mitglied

    Beiträge:
    492
    Zustimmungen:
    2
    Registriert seit:
    17.05.2004
    Unter meinem OS9 System läuft Mozilla und ich muss mir das @ ständig reinkopieren! Verdammt, mit dem Netscape war es das gleiche! Der Shortcut funktioniert halt einfach nicht! Apfeltaste+alt+l = @ ES GEHT NICHT!

    Ist euch dieses Problem bekannt???
    Ist der Shortcut bei Netscape etwa ein anderer???
     
  2. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.428
    Zustimmungen:
    211
    Registriert seit:
    14.11.2003
    Hallo

    Das @ wird doch nur mit alt + L gemacht


    Gruß
    marco
     
  3. Temp13

    Temp13 Thread Starter MacUser Mitglied

    Beiträge:
    492
    Zustimmungen:
    2
    Registriert seit:
    17.05.2004
    ...

    Tj@ d@ h@mmers wieder m@l!


    D@nke!
     
  4. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.428
    Zustimmungen:
    211
    Registriert seit:
    14.11.2003
    Jajaja
    Manchmal liegt die Lösung so nah
     
Die Seite wird geladen...
Ähnliche Themen - Netscape Mozilla lassen Forum Datum
Netscape Navigator 9 für Mac ist da. Internet- und Netzwerk-Software 06.06.2007
Systemabstürze unter Firefox und Netscape Internet- und Netzwerk-Software 12.08.2006
Netscape 7 und E-Mail Internet- und Netzwerk-Software 08.06.2006
Netscape Favoritenliste weg !!! Internet- und Netzwerk-Software 21.04.2006
Wo legt Mozilla und Netscape Downloads hin Internet- und Netzwerk-Software 26.05.2004

Diese Seite empfehlen

Benutzerdefinierte Suche