nano durchgebrannt

Dieses Thema im Forum "iPod" wurde erstellt von mic_rosoft, 24.02.2006.

  1. mic_rosoft

    mic_rosoft Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    24.02.2006
    Hallo, bin neu hier und habe gleich mal eine Frage/Problem.

    Ich habe meiner Tochter einen iPod Nano gegönnt (War beim Abschluss eines Mobilfunkvertrages dabei). Als das Teil nach 3 Wochen endlich ankam und ich ihn meiner Tochter als Überraschung überreichte war sie verständlicherweise "verry happy" :) . Sie hat ihn auch gleich ausgetestet und alles war palletti. Dann kam nach 4 Tagen das erste Laden. Da ich einen iPod 4.G mein eigen nenne und für diesen ein noName USB Ladegerät (12V,max 1A) besitze, sagte ich ihr sie solle dieses benutzen. Hat sie auch mit schweren Folgen. Der Nano ist förmlich durchgebrannt. Er wurde sauheiß und auf dem Display war unter dem Glas ein ca. fingernagel großes Brandfleck zu sehen. :( Der Nano ließ sich nach dem Abkühlen nicht mehr einschalten. Also haben wir das Teil nochmal an den PC gehängt. Er ging an ließ sich aber nicht mehr bedienen. Am nächsten Tag funktionierte auch das nicht mehr. Ich habe gleich auf der apple Seite einen Reperaturauftrag ausgelöst. Am nächsten Tag kam der Leerkarton und wieder einen Tag später habe ich ihn durch UPS abholen lassen. Letzter Stand laut eMail von apple "Ihre Serviceanforderung wurde abgeschlossen, und Ihr Produkt befindet sich bereits auf dem Weg zu Ihnen. Bitte rechnen Sie mit zwei Arbeitstagen bis zur Lieferung." Mal sehen ob ein neuer kommt oder der defekte zurückgesendet wird.

    Mein Problem ist jetzt, daß ich Bedenken habe das USB Netzteil nochmal mit dem Nano zu testen. Bei meinem 4.G funktionierts einwandfrei. Ist das "durchbrennen" ein Fehler der öfter auftritt mit noName Netzteilen oder war das wirklich ein Defekt am Nano?

    Laut Rückseite des Nano 5-30V max 1A sollte das Netzteil ja auch mit dem Nano funktionieren. Was hat das Original apple USB-Netzteil für Daten? Habe sonst nur noch ein original apple Firewire Netzteil das hat aber auch 12V max 1A.

    Ich habe sicherheithalber mal ein anderes NT bestellt 5V max 800mA und hoffe das mir das damit nicht noch einmal passiert.

    Sonst bin ich absolut begeistert vom Nano :) und werde mir in nicht allzu ferner Zukunft auch noch so ein Teil gönnen.

    Ciao
     
  2. Spee

    Spee MacUser Mitglied

    Beiträge:
    363
    Zustimmungen:
    1
    Registriert seit:
    12.02.2006
    Also wenn er nun wieder funktionieren sollte, dann lad ihn nicht wieder über deinen Adapter auf! Gönn dem Gerät lieber ein original. Damit fährst du immer gut. In manchen Fällen geht sogar die Garantie flöten, wenn man Ladegeräte von anderen Anbietern benutzt und dadurch das Gerät zu schaden kommt.
     
  3. xr2-worldtown

    xr2-worldtown MacUser Mitglied

    Beiträge:
    3.362
    Zustimmungen:
    131
    Registriert seit:
    29.12.2005
    Hab auf einer Seite auf apple.de mal gelesen dass die jegliche Garantie ansprüche verfallen, wenn man den iPod mit einem nicht originalen Netzteil ladet. Und so teuer ist das nun auch nicht. Aber ein kleiner Tipp, wenn du einen externen USB-Hub hast mit eigener Stromversorgung, dann kannste deinen iPod darüber auch laden. Der Hub muss nichteinmal an den Mac angeschloßen sein. ;)
     
Die Seite wird geladen...
Ähnliche Themen - nano durchgebrannt
  1. maclover1
    Antworten:
    5
    Aufrufe:
    230
  2. Handynoob
    Antworten:
    10
    Aufrufe:
    447
  3. kermayer
    Antworten:
    3
    Aufrufe:
    286
  4. joschmac
    Antworten:
    8
    Aufrufe:
    342
  5. MOM2006
    Antworten:
    4
    Aufrufe:
    326

Diese Seite empfehlen