Nach norton installation fährt mein ibook nciht mehr hoch!!!

Dieses Thema im Forum "Mac OS X" wurde erstellt von puda, 09.09.2004.

  1. puda

    puda Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    Hallo mac.Gemeinde

    Ich habe ein ibook G3 mit OSX10.3.5 installiert.
    Ich habe gestern Norton Utillitys 8 installiert.
    Die Installation verlief ohne Probleme. Beim nächsten Neustart fuhr mein iBook nicht mehr hoch!!.
    Er hängt sich bei Norton Volume Assist Service auf und es kommt das graue Fenster dass ich ihn neu starten soll.
    ==Hilft nichts

    Vieleicht hat ja jemand das Gleiche Problem
    LG Daniel
     
  2. Aida_w

    Aida_w MacUser Mitglied

    Beiträge:
    1.824
    Zustimmungen:
    49
    MacUser seit:
    10.01.2004
    Norton un OS X verhalten sich zueinander wie der Teufel und das Weihwasser oder wie der Vampir und helles Tageslicht. RUNTER mit Norton und dann versuchen, das System zu reparieren. Wer hat Dich auf die Idee mit Norton gebracht?! Es ist bei OS X nicht nur völlig (!) überflüssig sondern schädlich - wie Du siehst!
     
  3. puda

    puda Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    Hallo Aida.
    Danke für deine Antwort.
    Ich hab das von einem Freund entfolen bekommen, Ledier!!
    Giebt es beim OSX soetwas wie einen abgesicherten Modus wo ich die SOftware wieder deinstasllieren kann??

    LG Daniel
     
  4. lundehundt

    lundehundt MacUser Mitglied

    Beiträge:
    19.461
    Zustimmungen:
    881
    MacUser seit:
    22.02.2003
    wenn du die shift Taste beim booten gedrueckt haelst solltest du booten und de-installieren koennen.

    Cheers,
    Lunde
     
  5. puda

    puda Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    VIEEEEEEEEELEN Dank!!!!!!!!
    Hat funktioniert.
     
Die Seite wird geladen...

Diese Seite empfehlen