Nach 10.3 -> Problem mit Bildschirmsch.

Diskutiere mit über: Nach 10.3 -> Problem mit Bildschirmsch. im Andere Forum

  1. Z-Kin

    Z-Kin Thread Starter MacUser Mitglied

    Beiträge:
    1.768
    Zustimmungen:
    12
    Registriert seit:
    13.01.2003
    Nach der Installation von 10.3 und aller Updates funktioniert mein schöner Aquarium Bildschirmschoner nicht mehr richtig. Statt der aufsteigenden Luftblasen gibts an diese Stelle jetzt nur noch einen Weißen Keil. Stelle ich die Luftblasen ab, ist der Keil weg und der Hintergrund normal. Aber die Luftblasen sind futsch. Eigentlich schade, weil gerade sie den optischen und damit verbunden, den akustischen Reiz ausmachen. Weiß jemand Rat? Bei 10.2.8 hat er einwandfrei funktioniert. :(
     
  2. Gomiaf

    Gomiaf Gast

  3. dylan

    dylan MacUser Mitglied

    Beiträge:
    6.175
    Zustimmungen:
    1
    Registriert seit:
    18.12.2002
    Hallo,

    handelt es sich um den Marine Aquarium? Hast du denn die aktuelle Version installiert?

    defekter Link entfernt

    Dylan
     
  4. Z-Kin

    Z-Kin Thread Starter MacUser Mitglied

    Beiträge:
    1.768
    Zustimmungen:
    12
    Registriert seit:
    13.01.2003
    Danke für eure prompte Reaktion! Hab das Update geladen. Jetzt geht es. Danke!! clap
     
Die Seite wird geladen...
Ähnliche Themen - Nach Problem Bildschirmsch Forum Datum
iphoto Andere 12.11.2016
nach Absturz von Imovie ist Projekt leer Andere 26.09.2016
Firefox Abstand zwischen Lesezeichen Sidebar anders nach Update Andere 05.08.2016
Problem Nach Boot Camp Update Andere 17.07.2008
LookMam, No Hands-Problem nach Update Andere 16.05.2006

Diese Seite empfehlen

Benutzerdefinierte Suche