mopher auf classic

Dieses Thema im Forum "Mac OS X" wurde erstellt von Idared, 13.10.2005.

  1. Idared

    Idared Thread Starter MacUser Mitglied

    Beiträge:
    155
    Zustimmungen:
    0
    MacUser seit:
    23.05.2005
    morgen!

    habe mir einen morpher heruntergeladen, der aber anscheinend nur auf Os 9 läuft.
    zitat ibook:

    " classic konnte auf dem zu verwendenden startvolume keinen Mac OS 9 Systemordner finden.
    Sie müssen mögllicher weisen Mac OS 9.1 oder neuner (Classic Support) auf ihrem Computer installieren (.....)"

    ??????
     
  2. mj

    mj MacUser Mitglied

    Beiträge:
    5.464
    Zustimmungen:
    319
    MacUser seit:
    19.11.2002
    Naja dann tu doch, was die Fehlermeldung sagt. Auf einer der mitgelieferten CDs/DVDs ist Classic enthalten - einfach installieren.
     

Diese Seite empfehlen