Mobile High Speed / PB / Tiger / SE T610 - Probleme mit Settings..

Diskutiere mit über: Mobile High Speed / PB / Tiger / SE T610 - Probleme mit Settings.. im Internet- und Netzwerk-Hardware Forum

  1. JomiHH

    JomiHH Thread Starter MacUser Mitglied

    Beiträge:
    1.428
    Zustimmungen:
    1
    Registriert seit:
    06.11.2003
    Ich hab hier gerade nach dem Update das erste Mal wieder versucht, übers Handy via BT eine Mail zu verschicken. Mobile High Speed hab ich nur in der Gratis-Demoversion, also ohne GPRS, weil ich das nur als Notfall nutzen möchte... Hat auch alles geklappt. Aber nach dem Beenden des Progs war in meinen Netzwerkeinstellungen ein Problem: Die Settings für FireWire und Airport waren auf einmal weg. Das PB hat sie dann zwar wieder gefunden und ließ sie mit einem Klick wieder aktivieren und alles lief danach wieder, aber etwas erschrocken hab ich mich schon. Liegt das an der Demoversion?! Oder hab ich was falsch gemacht?
    Danke für Tips!
     
    Zuletzt bearbeitet: 28.05.2005
Die Seite wird geladen...
Ähnliche Themen - Mobile High Speed Forum Datum
1+1 mobile w-lan router Macbook air mit OS X El Capitan‎? Internet- und Netzwerk-Hardware 19.06.2016
Ethernet-Karte Internet- und Netzwerk-Hardware 20.08.2013
Airport Extreme 802.11n Internet Speed Probleme Internet- und Netzwerk-Hardware 01.11.2012
"Mobile" Time Machine? Internet- und Netzwerk-Hardware 22.10.2012
VDSL mit Alice Fritzbox 7570 - zu wenig Speed Internet- und Netzwerk-Hardware 30.01.2012

Diese Seite empfehlen

Benutzerdefinierte Suche