mein g4 400 läuft nicht mit 10.2.3

Diskutiere mit über: mein g4 400 läuft nicht mit 10.2.3 im Mac OS X Forum

  1. i_toubi

    i_toubi Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    29.06.2003
    brauche dringend hilfe...
    habe jahrelang ohne grösseren probleme mit meinem powermac g4 400 unter 9.2.1 gearbeitet. nun die umstellung. alle daten auf meine externe hd, interne hd formatiert und os x drauf.

    1. versuch: funktioniert nicht
    beim automatischen neustart nach installation erscheint folgende fehlermeldung: Sie müssen Ihren Computer neu starten. Halten Sie dazu die .... usw.
    ok, compi aus und wieder an, gleiches problem!

    2. versuch: yess, es funktioniert.
    aber die freude wärt nicht lange. am nexten tag wieder die gleiche fehlermeldung, hmmm!

    nun das forum durchgeackert...
    9.2.1 wieder installiert (läuft problemlos) und firmware update.

    3. versuch: juhui, es läuft
    leider nur eine nacht. heute morgen wieder die gleiche fehlermeldung.

    wer weiss weiter?
    danke
     
  2. mymacs

    mymacs MacUser Mitglied

    Beiträge:
    1.282
    Zustimmungen:
    2
    Registriert seit:
    18.05.2004
    g4 400 läuft nicht mit 10.2.3

    Hallo.
    Erst ein herzliches Willkommen im Forum, hätte Dich gerne ohne Dein Problem begrüßt.
    Ich habe auch erst vor 2 Monaten den Panther auf iMac G3 installiert, hatte auch Schwierigkeiten anfangs. Ich probierte alles aus, was möglich ist. Also PRAM reset, und wie ich von einem sehr erfahrenen User weis, sollte man das 3 - 4 hintereinander machen, jeweils Hände zwischendurch von der Tastatur nehmen. Dann mit dem Festplattendienstprogramm die Rechte reparieren, auch Festplatte anklicken, Information aufrufen, und Benutzerrechte definieren.
    Wichtig war die Firmware, die Du ja geladen hast. Hattest Du mal die Suchfunktion zum Thema benutzt im Forum?
    So kann ich leider nur Daumen drücken
    Gruß mymacs
     
  3. mymacs

    mymacs MacUser Mitglied

    Beiträge:
    1.282
    Zustimmungen:
    2
    Registriert seit:
    18.05.2004
    Hallo,
    Du hast eine Private Nachricht und hochschieb.
     
Die Seite wird geladen...
Ähnliche Themen - mein läuft Forum Datum
Warum macht mein Mac während des Ruhezustand einen Neustart? Mac OS X 15.11.2016
Hat mir der EPSON XP-55 mein Sierra zerschossen? Mac OS X 19.10.2016
Mein Mac läuft ziemlich langsam... Mac OS X 14.01.2010
Mein iBook läuft mit 10.4 Mac OS X 30.08.2007
Hilfe! Mein iMac läuft überhaupt nicht mehr Mac OS X 03.02.2006

Diese Seite empfehlen

Benutzerdefinierte Suche