MBP probleme bei wlan

Diskutiere mit über: MBP probleme bei wlan im Internet- und Netzwerk-Hardware Forum

  1. eike

    eike Thread Starter MacUser Mitglied

    Beiträge:
    583
    Zustimmungen:
    6
    Registriert seit:
    08.11.2003
    Ich wollte gerade mal eben mein neues mbp an den wlan router sinus 154 DSL Basis SE anmelden. Ein Emac und ein alter win PC waren bis dahin angemeldet und liefen mit verschlüsselung ohne probleme.
    wenn ich die verschlüsselung und die mac nummerzulassung des routers deaktiviere, kann ich mich ohne probleme ins netz einlinken. sobald einer der beiden sicherheitstüren aktiviert ist, geht nicht mehr.
    als kennwort gebe ich den schlüssel 1 an, 64 bit verschlüsselung wep abfrage.

    irgendwelche ideen?
     
  2. eike

    eike Thread Starter MacUser Mitglied

    Beiträge:
    583
    Zustimmungen:
    6
    Registriert seit:
    08.11.2003
    hat sich erledigt
     
  3. ObivanMacTobi

    ObivanMacTobi MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    24.11.2006
    und wie hat sichs erledigt?

    Hab genau das gleiche Problem mit den selben Symptomen.
     
  4. marckon

    marckon MacUser Mitglied

    Beiträge:
    491
    Zustimmungen:
    4
    Registriert seit:
    25.09.2006
    Das würde mich auch interessieren.
     
  5. ObivanMacTobi

    ObivanMacTobi MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    24.11.2006
    huhu

    Ich hab das Problem halt noch immer. wenn irgendjemand ne Lösung weiß, dann wäre ich echt dankbar
     
  6. eike

    eike Thread Starter MacUser Mitglied

    Beiträge:
    583
    Zustimmungen:
    6
    Registriert seit:
    08.11.2003
    ich habe das problem auc weiterhin. konnte bis jetzt wenigstens mit mac nummerzulassung surfen. heute neuen wlan router bekommen, und habe das gleiche problem. offenes netz ohne probleme, verschlüsselung egal welche geht nicht, wird falsches kennwort angezeigt.
    irgendwelche bekannte wlan probleme mit dem neuen mbp 15"???
     
  7. eike

    eike Thread Starter MacUser Mitglied

    Beiträge:
    583
    Zustimmungen:
    6
    Registriert seit:
    08.11.2003
    habe gerade mal genau geguckt. mein neuer router ist einer dieses kostenlosen fon router. der hat einen wpa verschlüsselung. wenn ich unter Netzwerkeinstellung beim wlan manuel von wpa2 auf wpa umstelle, geht die verbindung verschlüsselt für wenige sekunden. dann springt die verschlüsselung auf wpa2 um und es geht wieder nichts.
     
Die Seite wird geladen...
Ähnliche Themen - MBP probleme bei Forum Datum
TC Backup-Probleme mit 2 MBP Internet- und Netzwerk-Hardware 18.12.2012
MBP Mid09 WLAN Probleme Internet- und Netzwerk-Hardware 01.08.2009
WLAN WPA Probleme bei MBP 3,1 Internet- und Netzwerk-Hardware 21.06.2009
Probleme mit dem WLan/ MBP vs. Gigaset SE105 Internet- und Netzwerk-Hardware 03.11.2008
Routing Probleme MBP - iNet - XBOX Internet- und Netzwerk-Hardware 30.10.2008

Diese Seite empfehlen

Benutzerdefinierte Suche