Mailproblem

Diskutiere mit über: Mailproblem im Mac OS X Forum

  1. gurke

    gurke Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    08.07.2004
    Hallo Leute,
    ich habe seit heute ein Sprachroblem mit Mail. Ich arbeite mit 10.3 und empfange meine Mails über Apple-Mail. Seit heute sind alle Mails auf russisch, oder griechisch. Was kann ich tun? Kennt jemand das Problem und hat einen wirksamen tip?
     
  2. lundehundt

    lundehundt MacUser Mitglied

    Beiträge:
    19.352
    Zustimmungen:
    881
    Registriert seit:
    22.02.2003
    Es sieht so aus als ob mail.app kyrillische Zeichensaetze verwendet. Du kannst ja mal die Datei com.apple.mail.plist loeschen (befindet sich in deinem home/library/preferences Ordner).

    Cheers,
    Lunde
     
  3. gurke

    gurke Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    08.07.2004
    Hi Lunde,
    bin erst jetzt dazu gekommen deinen Tip anzuwenden. Hat nicht geklappt. Meine Mails sind immer noch in kyrillischer Schrift dargestellt. Hast Du vielleicht noch eine Idee, ich bin echt am verzweifeln.
     
  4. Lace

    Lace MacUser Mitglied

    Beiträge:
    1.571
    Zustimmungen:
    11
    Registriert seit:
    05.06.2003
    Kyrillisch Lernen ? :D
     
Die Seite wird geladen...
Ähnliche Themen - Mailproblem Forum Datum
Mailproblem bei Upgrade Tiger > Leopard! Mac OS X 26.02.2009

Diese Seite empfehlen

Benutzerdefinierte Suche