Mail will nicht ins Netz!

Diskutiere mit über: Mail will nicht ins Netz! im Mac OS X Apps Forum

  1. Friedemann

    Friedemann Thread Starter MacUser Mitglied

    Beiträge:
    3.045
    Zustimmungen:
    17
    Registriert seit:
    19.10.2003
    Ich habe schon öfters dieses Problem gehabt, aber seit heute geht es nicht mehr weg:

    Ich will ganz einfach meine emails mit Mail checken, aber der sagt mir immer nur, dass er Verbindungsfehler auf allen Accounts hat. Wenn ich dann auf "Mit dem Internet verbinden" klicke, kriegt er es auch nicht hin.
    Dabei bin ich die ganze Zeit im Netz, kann die mails auch von 1und1 direkt abholen. Und Einstellungen habe ich auch nicht geändert, gestern gings ja auch noch.
    Außerdem ist es mir schon ein paar Mal passiert, dass Mail wie wild alte mails als ungelesen markiert hat, obwohl die schon seit Monaten gespeichert sind.

    Kann mir jemand helfen? Ich kann keine mails mehr checken und keine schicken. War inzwischen schon per Ethernet und per WLAN on, aber es passiert nichts. In der Firewall habe ich Port 110 auch freigegeben.
     
  2. noreboots

    noreboots MacUser Mitglied

    Beiträge:
    528
    Zustimmungen:
    2
    Registriert seit:
    30.10.2004
    Ich gehe mal davon aus du verwendest pop3, dann versuch bitte mal im Terminal "telnet pop.onlinehome.de 110" und poste hier die Ausgabe :)
     
  3. Friedemann

    Friedemann Thread Starter MacUser Mitglied

    Beiträge:
    3.045
    Zustimmungen:
    17
    Registriert seit:
    19.10.2003
    Trying 212.227.15.181...
    telnet: connect to address 212.227.15.181: Connection refused
    Trying 212.227.15.133...
    telnet: connect to address 212.227.15.133: Connection refused
    Trying 212.227.15.149...
    telnet: connect to address 212.227.15.149: Connection refused
    Trying 212.227.15.165...
    telnet: connect to address 212.227.15.165: Connection refused
    telnet: Unable to connect to remote host


    Wieso das denn????? Verstehe ich nicht...
     
  4. minerva

    minerva MacUser Mitglied

    Beiträge:
    1.109
    Zustimmungen:
    0
    Registriert seit:
    02.01.2004
    Tach!

    ja das Probleme habe ich auch gerade! Mein email Account bei 1und1 ist aktiviert und ich habe alle server etc.. richtig eingestellt!

    Ich kann weder emails senden noch empfangen.

    Lösung?
     
  5. minerva

    minerva MacUser Mitglied

    Beiträge:
    1.109
    Zustimmungen:
    0
    Registriert seit:
    02.01.2004
    ...komisch komisch!

    Wie kann das sein? Mein "Mail" sagt mir immer "bitte passwort für User eingeben" ich gebe das richtige passwort ein und dann kommt das Fenster wieder. Ich habe aber alles richtig eingestellt!

    user:
    Pass:
    pop: pop.1und1.de
    smtp: smtp.1und1.de

    authentifizierung auch

    Wie habt ihr "mail" eingestellt?

    gruss
     
  6. minerva

    minerva MacUser Mitglied

    Beiträge:
    1.109
    Zustimmungen:
    0
    Registriert seit:
    02.01.2004
    ich brauche dringend eine Antwort!
     
  7. minerva

    minerva MacUser Mitglied

    Beiträge:
    1.109
    Zustimmungen:
    0
    Registriert seit:
    02.01.2004
    juuuuuuhu, wo sind den die ganzen 1und1 user????????
     
  8. cla

    cla MacUser Mitglied

    Beiträge:
    2.958
    Zustimmungen:
    128
    Registriert seit:
    24.10.2003
    Schonmal dran gedacht, das vielleicht einfach bei 1&1 ein Problem mit dem Server/der Userauthentifizierung vorliegt?
    Ich bin nicht bei 1&1, sonst würd ichs überprüfen.

    Aber der Server und die Dienste sind von aussen schonmal erreichbar.

    cla
     
  9. minerva

    minerva MacUser Mitglied

    Beiträge:
    1.109
    Zustimmungen:
    0
    Registriert seit:
    02.01.2004
    jap, so weit war ich auch schon :) . Heute läuft auch alles schief!!!
     
  10. schokakola

    schokakola MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    17.12.2004
    kenne ich auch

    ich kämpfe auch mitr diesem problem und bin nicht bei 1und1 sonden bei swol, einem lokalen provider.

    grüsse b.
     
Die Seite wird geladen...
Ähnliche Themen - Mail will ins Forum Datum
Mail will kein POP nur IMAP Googlemail Mac OS X Apps 28.04.2012
Mail macht was es will Mac OS X Apps 02.02.2011
Mail will Zugsangsdaten für gelöschte Accounts Mac OS X Apps 17.11.2010
Mail will immer mein Passwort! Mac OS X Apps 05.08.2010
Mail Regel will nicht funktionieren Mac OS X Apps 25.09.2009

Diese Seite empfehlen

Benutzerdefinierte Suche