Mail startet nicht mehr

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Docmarty, 11.05.2005.

  1. Docmarty

    Docmarty Thread Starter MacUser Mitglied

    Beiträge:
    208
    Zustimmungen:
    0
    MacUser seit:
    17.01.2005
    Hallo!

    Mein Mail (Tiger) startet nicht mehr. Ich rufe es auf und dann kommt ewig lange der Sat.1 Ball. In der Aktivitätsanzeige steht dann "mail antwortet nicht".
    Rechte habe ich schon repariert, neu gestartet auch.
    Hat vielleicht jemand eine Idee?
     
  2. lindic

    lindic MacUser Mitglied

    Beiträge:
    197
    Zustimmungen:
    5
    MacUser seit:
    20.11.2004
    Ich hatte unter Panther ein ähnliches Problem, mein Mail brauchte immer mindestens 60 Sekunden zum starten.

    Bei mir lag es an doppelten Schriften bei Tahoma und Monaco (glaube ich). Ich hab dann in der Schriftsammlung die Schriften markiert und dann unter Bearbeiten "Duplikate auflösen" gewählt. Seit dem startet Mail wieder wie ne Eins. :)

    Vielleicht klappts ja bei dir auch.
     
  3. Docmarty

    Docmarty Thread Starter MacUser Mitglied

    Beiträge:
    208
    Zustimmungen:
    0
    MacUser seit:
    17.01.2005
    Mail lädt jetzt schon zwanzig Minuten. Das ist Mist. Ich werde jetzt mal beenden.

    Gibt es die Möglichkeit, sich ein Log anzusehen, was da passiert?
    Ich werde wohl Tiger wieder runterschmeissen. Die Performance ist insgesamt auf dem MacMini beschissen......
     
  4. Docmarty

    Docmarty Thread Starter MacUser Mitglied

    Beiträge:
    208
    Zustimmungen:
    0
    MacUser seit:
    17.01.2005
    Das Fehlverhalten ist definitiv reproduzierbar.
    Gibt es sonst noch Möglichkeiten, Fehlerbilder in diesem Umfang zu analysieren?
     
  5. eagle-pr

    eagle-pr MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    02.09.2003
    Ich habe das selbe Problem und habe irgendwie das AirPort-WLAN in Verdacht.

    Wenn ich aber alle Dateien im user/Library/Caches lösche und neu starte, startet Mail wieder blitzschnell.

    Das Problem ist dabei aber, daß man den Cache-Ordner immer vor dem Ausschalten oder Neustarten leeren muss. Außerdem starten dann alle applefremden Programme beim ersten Mal erst mit Verzögerung ...
     
  6. stpr001

    stpr001 MacUser Mitglied

    Beiträge:
    12
    Zustimmungen:
    0
    MacUser seit:
    12.04.2005
    Ich kenne das Problem schon länger, Apple Service: " Ist uns nichts bekannt", toll - komisch das es mehrere trifft. Ich umgehe das Problem indem ich Mail starte, bevor ich die WLAN Verbindung herstelle. Das funktioniert dann problemlos.

    Steffen P.
     
  7. JudithB

    JudithB MacUser Mitglied

    Beiträge:
    275
    Zustimmungen:
    1
    MacUser seit:
    21.11.2003
    Mein Mail will auch nicht wirklich gerne starten, manchmal antwortet es nicht, manchmal drödelt es nur lange mit dem Ball vor sich hin, manchmal zeigt es minutenlang auch gar keine Mails an, bleibt stehen auf Postfach öffnen. Kann es sein, dass es an zu vielen Mails im Programm liegt?
     
  8. zora82

    zora82 MacUser Mitglied

    Beiträge:
    27
    Zustimmungen:
    0
    MacUser seit:
    05.01.2004
    seit ich tiger installiert habe startet mail gar nicht mehr. es dauert nicht lange zum oeffnen... es ist sofort da, aber nach ca einer halben sekunde wieder weg. seit2 tagen. was soll ich machen? alle updates installiert etc. ps, ich versteh nicht viel von pc's...
     
Die Seite wird geladen...
Ähnliche Themen - Mail startet
  1. NicoDeluxe
    Antworten:
    1
    Aufrufe:
    68
    NicoDeluxe
    30.11.2016
  2. Pinguin777
    Antworten:
    0
    Aufrufe:
    263
    Pinguin777
    14.09.2015
  3. samba51
    Antworten:
    54
    Aufrufe:
    13.584
    ekki161
    24.08.2015
  4. macboogy
    Antworten:
    4
    Aufrufe:
    1.293
    macboogy
    12.08.2012
  5. habö_2
    Antworten:
    3
    Aufrufe:
    548
    goaly099
    01.08.2012