Mail sendet nicht mehr, keine Fehlermeldung

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von filism, 05.11.2005.

  1. filism

    filism Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    01.02.2004
    Hallo,

    ich brauche Hilfe mit Mail. Ich habe gestern mein PB neu mit Os X bespielt brav upgedated auf 10.4.3. Dann habe ich Mail gestartet und alle Postfächer hinzugefügt. Jetzt wollte ich eine Email verschicken (benutze GMX freemail) und wenn man auf den Sendebutton drückt, wird dieser durchsichtig und es passiert gar nichts. keine Fehlermeldung das gmx nicht zu erreichen ist. Die neue Email bleibt im Fenster geöffnet, verschwindet weder im Ausgang noch im Entwurfsordner. Deswegen glaube ich das es ein Bug im Program ist. Gibt es ihrgendeine playlist die man löschen kann oder sonst einen Trick wie man Mail zurückstellt, ohne das man OS X neu installiert?

    Habe auch schon die Rechte repariert, falls jemand auf die Idee kommen sollte!

    Danke

    ___

    PB 12", 1GHz, 512 MB Ram, 40 GB HD

    :(
     
  2. filism

    filism Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    01.02.2004
    Hillllllllffffffffffeeeeeeeeee.......
    hat denn keiner eine idee?
     
  3. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.645
    Zustimmungen:
    596
    Registriert seit:
    24.09.2003
    Mach mal Fenster > Verbindung prüfen.
     
  4. filism

    filism Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    01.02.2004
    hallo maceis,

    beim verbindungsprüfen gibt es kein problem, sowohl ankommende als abgehende Verbindungen werden als erfolgreich markiert. Also ihrgendwie scheint mir das Program echt ne Macke zu haben, wenn es an gmx liegen würde, würde es doch angezeigt werden. Ich glaube mail kommt gar nicht so weit das er probiert zu senden.

    Kann man Mail nicht neu installieren, den mit den vorgänger version (<2.0.5) hatte ich nie Probleme!
     
  5. filism

    filism Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    01.02.2004
    Also ich habs! Es lag an einem defekten RAM Baustein, sowas nerviges. Danke für die Mühe und Hilfe.
     
Die Seite wird geladen...
Ähnliche Themen - Mail sendet Fehlermeldung
  1. powerang
    Antworten:
    0
    Aufrufe:
    77
  2. fridolin35
    Antworten:
    2
    Aufrufe:
    112
  3. mm0508
    Antworten:
    2
    Aufrufe:
    303
  4. snoogle
    Antworten:
    6
    Aufrufe:
    668
  5. soemse
    Antworten:
    25
    Aufrufe:
    1.195

Diese Seite empfehlen