Mail schickt meine emails in den Entwurfordner

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von martin e, 20.03.2006.

  1. martin e

    martin e Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    20.03.2006
    Hi,
    Mail schickt meine emails in den Entwurfordner.
    Jedesmal wenn ich auf senden gehe, landet meine mail im Entwurfordner.
    Die Prefs.habe ich auch schon gelöscht.
    Kein Erfolg...

    Grüße Martin e :)
     
  2. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.460
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Das passiert eigentlich nur wenn sie z.z. nicht gesendet werden kann.
    weil z.b. bei web.de über Pop nur alle 15 min auf das Konto zugegriffen werden kann.
     
  3. martin e

    martin e Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    20.03.2006
    Das mit web.de und 15 min versteh ich nicht...
    Ich habe noch eine zweite Partition auch mit einem 10.4.5,
    da funktionierts prima. Ist aber immer ein bischen nervig, für jede email
    neu zu starten.
    Grüße Martin e
     
  4. mdinse

    mdinse MacUser Mitglied

    Beiträge:
    343
    Zustimmungen:
    3
    MacUser seit:
    17.01.2006
    Das Versenden geht aber über SMTP. Ich hatte das ab und zu auch schon. Die Mails sind raus, liegen aber noch im Entwurf. Da das nicht immer passiert, habe ich sie gelöscht und Ruhe war.
     
  5. martin e

    martin e Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    20.03.2006
    Thunderbird

    Ich hab jetzt erst mal aufgegeben und THUNDERBIRD installiert.
    Funktioniert zuverlässig!!!

    Grüße aus Hannover Martin
     
Die Seite wird geladen...

Diese Seite empfehlen