Mail Probleme

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von andih, 18.08.2006.

  1. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    293
    Zustimmungen:
    5
    MacUser seit:
    23.02.2006
    hallo!

    ich habe seid ca. 2 wochen probleme mit mail! ich glaube es hängt mit dem update von osx zusammen ...

    auf jeden fall habe ich einen strato account, den ich in mail geladen habe! bisher funktionierte alles super, doch jetzt kann ich keine e-mails mehr verschicken! ich kann noch empfangen, aber wenn ich verschicken will kommt eine fehlermeldungen und er fragt mich ob ich einen anderen server auswählen will ...

    weiß evtl. jemand was da los ist und wie ich das problem beheben kann?

    danke

    andi
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.822
    Zustimmungen:
    3.633
    MacUser seit:
    23.11.2004
    hast du mal (wie schon in dem anderen thread gesagt), nach dem socks proxy geguckt in den netzwerk einstellungen?

    ansonsten mach mal ein "telnet smtpserver 25" im terminal und guck mal, ob du dich so mit dem verbinden kannst...
     
  3. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    293
    Zustimmungen:
    5
    MacUser seit:
    23.02.2006
    "Verwenden Sie das Einblendmenü unten, um es mit einen anderen Server für ausgehende E-Mails zu versuchen. Alle E-Mails werden über diesen Server versandt, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern."

    das mit dem socks proxy hab ich grad probiert, funkt trotzdem nicht ...
     
  4. knallis

    knallis MacUser Mitglied

    Beiträge:
    146
    Zustimmungen:
    13
    MacUser seit:
    22.01.2006
    Das Problem habe ich zur Zeit auch.

    Ich hatte mich gewundert, warum ich die Antworten auf alle Mails meiner Frau bekomme. Sie hat die Mails einfach über meinen T-Online-Account rausgeschickt (war eben als Alternative von Mail vorgeschlagen).

    Eine perfekte Lösung habe ich im Moment leider auch noch nicht.
    Wenn ich 'später erneut versuchen' auswähle, Mail beende und neu starte, wird die eMail in den meisten Fällen problemlos verschickt.

    Da ich mit der Lösung nicht so ganz zufrieden bin, wäre ich auch für Vorschläge dankbar.
     
  5. Gassman

    Gassman MacUser Mitglied

    Beiträge:
    1.242
    Zustimmungen:
    1
    MacUser seit:
    26.12.2005
    Hi,
    ich hatte das Problem ebenfalls direkt nach dem Update auf 10.4.7. Ich habe dann die Einstellungen bei SMTP eingefügt. Danach hat es wieder geklappt. Seit Kurzem ist das Problem aber wieder aufgetaucht. Ich habe vier Mail Accounts. Bei zweien gehts und bei zweien nicht. Keine Ahnung, was da los ist.

    Ich bin kurz davor den Donnervogel rauszuholen. :mad:
     
Die Seite wird geladen...
Ähnliche Themen - Mail Probleme
  1. vinnnce
    Antworten:
    3
    Aufrufe:
    154
    Lernwille
    29.10.2016
  2. spedy 69
    Antworten:
    3
    Aufrufe:
    251
    spedy 69
    12.10.2016
  3. NicoleMacuser

    Probleme mit Mail

    NicoleMacuser, 30.06.2016, im Forum: Mac OS X Apps
    Antworten:
    5
    Aufrufe:
    251
    oneOeight
    01.07.2016
  4. sebcra
    Antworten:
    4
    Aufrufe:
    280
    MineCooky
    28.06.2016
  5. speedfight
    Antworten:
    7
    Aufrufe:
    277
    speedfight
    01.06.2016