MAIL Problem bei 2. Anmeldung

Diskutiere mit über: MAIL Problem bei 2. Anmeldung im Mac OS X Apps Forum

  1. slowjoe

    slowjoe Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    Registriert seit:
    09.03.2005
    Hey folks,

    ich hab ein Problem mit dem Programm MAIL. Ich habe Mail für meinen Account eingerichtet mit 3 pop accounts und dort auch die Passwörter gespeichert. Funktioniert auch immer tadellos.
    Einen zweiten User Accout für meine Freundin ist ebenfalls eingerichtet. Auch für Sie hab ich Mail eingerichtete mit einem pop accoutn von web.de. Auch hier ist das Passwort im Schlüsselbund gespeichert.
    Wenn der Rechner neu gestartet ist funktioniert das auch fehlerfrei, egal ob ich auch angemeldet bin (Benutzerwechsel) mit laufendem MAIL, oder nicht.
    Nach einer gewissen Zeit wird allerdings wieder nach dem Passwort gefragt, wenn Sie Ihre mail abrufen oder versenden will. (Hierbei spielt es auch keine Rolle wieviel Zeit zwischen den einzelnen Abrufen vergeht, von wegen zu oft in einem gewissen Zeitraum authentifiziert).
    Melde ich Sie nun ab warte einen Moment und melde Sie wieder an, starte MAIL erneut, dann funktioniert alles wieder fehlerfrei.
    Im Fehlerfall ist es auch nicht möglich das password einzugeben, da immer wieder erneut nachgefragt wird (und ja, das eingegebene Passwort ist korrekt).
    Kennt irgendwer dieses Problem? Für Tips wäre ich wie immer sehr dankbar

    mfg
    slow
     
  2. islaorca

    islaorca MacUser Mitglied

    Beiträge:
    394
    Zustimmungen:
    7
    Registriert seit:
    21.04.2005
    Bei web.de kannst du nur alle 15 Minuten abrufen. Sonst gibt es eine Fehlermeldung. Erhöhe in den Einstellungen "Empfang von emails" die Zeit auf min. 15 Minuten. Dann müßte es gehen.
     
  3. slowjoe

    slowjoe Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    Registriert seit:
    09.03.2005
    Hey,

    vielen Dank für die schnelle Antwort. Das ging ja mal flott. Ging die Antwort tatsächlich um die ganze Welt? Sind Sie wirklich soo weit weg aus Deutschland?
    Nochmals danke für die schnelle Antwort, dass scheint das Problem gewesen zu sein.

    mfg
    slowjoe
     
  4. islaorca

    islaorca MacUser Mitglied

    Beiträge:
    394
    Zustimmungen:
    7
    Registriert seit:
    21.04.2005
    de nada, amigo!:)
     
  5. slowjoe

    slowjoe Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    Registriert seit:
    09.03.2005
    hasta luego muchachos (los wochos und happy hippos) :D ,

    hab noch ein zweites Problem mit mai. Wie kann ich MAIL denn mitgeben, daß er alle Ordner des Postfachs abruft. Weil bis dato ruft er nur das Postfach unbekannt ab. Aber da ja automatisch ein bekannte/freunde Ordner angelegt wird für alle Kontakte, die im Adressbuch stehen, hab ich hier ein Problem, da diese nicht abgefragt werden.
    Ist hier die einzige Möglichkeit das Adressbuch zu löschen?

    mfg
    slow
     
Die Seite wird geladen...
Ähnliche Themen - MAIL Problem bei Forum Datum
Problem mit mail-account bei strata Mac OS X Apps 19.05.2014
Problem mit Regeln in Mail bei IMAP Mac OS X Apps 02.01.2012
Seltsames Problem bei Mail: Springt bei Return über Footer Mac OS X Apps 25.08.2011
problem: Mail öffnet bei einem Benutzer nicht Mac OS X Apps 26.02.2009
Problem bei .Mac in MAil einrichten Mac OS X Apps 26.06.2008

Diese Seite empfehlen

Benutzerdefinierte Suche