Mail langsam bei Verbindung zu T-online

Diskutiere mit über: Mail langsam bei Verbindung zu T-online im Internet- und Netzwerk-Software Forum

  1. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    Ich habe das Problem, daß Mail sehr lange braucht, um die Verbindung zu t-online herzustellen (pop + smtp).
    Die Internet-Verbindung selbst stellt sich schnell her.
    Mein TDSL-Zugang läuft über einen Switch und die OpenCom 31 - Telefonanlage.
    Hat jemand dazu einen Korrektur-Tip? Kann es an t-online liegen?
     
  2. Lynhirr

    Lynhirr Gast

    Ich habe mit Mail und T-online keine Probleme. Bei 4 anderen, die ich kenne auch nicht.

    Ich würde die Telefonanlage ins Visier nehmen. Vielleicht hilft ein Reset.
     
  3. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    Danke für die schnelle Antwort, ABER, wenn doch der Internet-Zugang korrekt und ausreichend schnell funktioniert, reduziert sich die Fehlerquelle doch wohl auf den Zugang zum Provider, oder sehe ich das falsch?
     
  4. wegus

    wegus MacUser Mitglied

    Beiträge:
    15.035
    Zustimmungen:
    1.314
    Registriert seit:
    13.09.2004
    Sehe ich auch so! Und zwar auf POP,SMTP und DNS des selben. Einer davon ist wohl Schuld! Versuch die doch mal per ping zu erreichen, vielleicht ist da schon die Antwort. t-offlines erzeugt durch Wartungsarbeiten auch schonmal unangekündigt über Tage solche Phänomene!
     
  5. compifrank

    compifrank MacUser Mitglied

    Beiträge:
    2.118
    Zustimmungen:
    45
    Registriert seit:
    09.01.2003
    Gib mal unter Netzwerk bei Server den DNS-Server ein: 194.25.2.129
    Bei mir hat's geholfen.
     
  6. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    TKR hat mich informiert, daß Mail unter 10.3.7 schuld sei. Andere eMail-Programme hätten das Problem mit der langsamen Einwahl nicht. Bleibt also nur Warten auf ein Update.
     
  7. compifrank

    compifrank MacUser Mitglied

    Beiträge:
    2.118
    Zustimmungen:
    45
    Registriert seit:
    09.01.2003
    Finde ich komisch. Habe heute meinen neuen Rechner bekommen. Auf 10.3.7 upgedatet, Mail gestartet ----- > langsam bei Abhloen der Email, da vergessen DNS-Server im Netzwerk einzutragen.
    Also Nummer rein (wie oben), jetzt Mail schnell !!!
    Bei mir klappt's einwandfrei.
     
  8. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    Ne, bei mir nützt es nichts: habe die DNS-Server-Adreße sowohl unter Netzwerk, als auch in der über die OpenCom Telefonanlage eingetragen.
     
  9. compifrank

    compifrank MacUser Mitglied

    Beiträge:
    2.118
    Zustimmungen:
    45
    Registriert seit:
    09.01.2003
    Finde ich komisch, habe nämlich auch die OpenCom, 10.3.7, Mail?
     
  10. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    Soll die DNS-Server-Adresse unter Netzwerk UND über die OpenCom-Software unter "Expertenkonfiguration" eingetragen werden? Oder nur an einer der beiden Stellen?
     
Die Seite wird geladen...
Ähnliche Themen - Mail langsam bei Forum Datum
Mail startet extrem langsam und beendet extrem langsam Internet- und Netzwerk-Software 08.04.2012
Mail extrem langsam beim synchronisieren mit Exchange Postfach Internet- und Netzwerk-Software 11.02.2012
Mail sendet unter SL extrem langsam Internet- und Netzwerk-Software 10.09.2009
Mail langsam Internet- und Netzwerk-Software 25.11.2008
"Mail" sehr langsam bei Antworten/Weiterleitungen Internet- und Netzwerk-Software 25.01.2008

Diese Seite empfehlen

Benutzerdefinierte Suche