Mail holt nicht die Mails sondern kopiert!

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von _julius, 22.02.2006.

  1. _julius

    _julius Thread Starter MacUser Mitglied

    Beiträge:
    722
    Zustimmungen:
    0
    Registriert seit:
    11.10.2004
    Hallo Leute,

    sagt mal: Warum holt mein Mac sich seit neustem die Mails nicht mehr vom Server sondern kopiert sie einfach immer wieder so dass ich wenn ich von der Arbeit wiederkomme 485 neue Mails habe aber insgesamt nur 5 verschiedene :/. Ich hab auch einen Weg gefunden, das zu unterbinden, nämlich die Emails nach dem prüfen sofort vom Server (1und1) zu löschen. Nur ich möchte die Emails auch bei der Arbeit über das Webinterface verwalten und kanns natürlich dann nicht gebrauchen wenn alle meine Emails wech sind wenn ich übers Webinterface reingehe. Was ist da los?

    MfG
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.803
    Zustimmungen:
    3.632
    Registriert seit:
    23.11.2004
    stell doch von pop3 auf imap um...
     
  3. _julius

    _julius Thread Starter MacUser Mitglied

    Beiträge:
    722
    Zustimmungen:
    0
    Registriert seit:
    11.10.2004
    so einfach? das ist doch ein ganz anderes protokoll oder nicht?
     
  4. _julius

    _julius Thread Starter MacUser Mitglied

    Beiträge:
    722
    Zustimmungen:
    0
    Registriert seit:
    11.10.2004
    *liebpush*
     
  5. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.803
    Zustimmungen:
    3.632
    Registriert seit:
    23.11.2004
    ja, das ist so einfach, und ja, es ist ein anderes protokoll, wo die emails auf dem server bleiben...
     
  6. dehose

    dehose unregistriert

    Beiträge:
    5.208
    Zustimmungen:
    492
    Registriert seit:
    05.03.2004
    ünterstützt 1und1 überhaupt IMAP?
     
Die Seite wird geladen...

Diese Seite empfehlen