Mail geht nicht mehr

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von :-) Barbara, 13.03.2006.

  1. :-) Barbara

    :-) Barbara Thread Starter MacUser Mitglied

    Beiträge:
    298
    Zustimmungen:
    0
    MacUser seit:
    19.12.2005
    Hallo!

    Ich bin völlig fertig. Seit Tagen empfängt Mail keine Mails mehr. Das fing an, als ich ein neues Konto (gmx) hinzugefügt habe. Wenn ich dieses lösche, funzt es wieder. Womit hängt das bloß zusammen? Kann das damit zu tun haben, das die anderen Konten mit .de enden und das neue mit . net?


    :confused: Barbara
     
  2. HiTech

    HiTech MacUser Mitglied

    Beiträge:
    381
    Zustimmungen:
    5
    MacUser seit:
    25.01.2003
    nee eigentlich nicht, hast du die einstellungen der einzelnen konten nochmal überprüft?
     
  3. Zum einen verschieb ich dich mal ins Forum iApps, zum anderen:
    wie sind die Einstellungen der anderen Accounts? Sind die überhaupt aktiviert? (Mail-Einstellungen/Accounts – den betreffenden anklicken – /Erweitert / Haken bei "Dieser Account aktiviert")
     
  4. PowerJoni G4

    PowerJoni G4 MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    MacUser seit:
    24.02.2006
    ich habe ein ähnliches Problem. Ich habe zwei Accounts bei Mail, einen IMAP Account vo AOL, der funktioniert eiwandfrei. Und einen POP Account von Web.de, der funktioniert bedingt. Ich empfange zwar täglich einen "Web.der Statusrepot" indem nur steht ob ich neue Nachrichten hab, dann muss ich immer direkt auf Web.de um diese abzurufen. eMails versenden über den POP Account funktioniert nicht, und wenn ich den Account verbinden möchte, sagt er mit kurz darauf

    "Geben Sie das Kennwort für den POP Accout ein. Der POP-Server „pop3.web.de“ akzeptiert das Kennwort des Benutzers „Web.de Name“ nicht.
    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab."


    Wenn ich das mache, kommt die Meldung kurz darauf wieder. Obwohl das Passwort auf jeden Fall richtig ist. Kann uns da vielleicht einer Helfen?
     
  5. :-) Barbara

    :-) Barbara Thread Starter MacUser Mitglied

    Beiträge:
    298
    Zustimmungen:
    0
    MacUser seit:
    19.12.2005
    Juchhu, es geht wieder!

    DANKE, es funzt wieder. Aber jetzt bitte nicht fragen, warum :D

    :) Barbara
     

Diese Seite empfehlen