Mail funktioniert nicht mit web.de

Diskutiere mit über: Mail funktioniert nicht mit web.de im Internet- und Netzwerk-Software Forum

  1. lengy

    lengy Thread Starter MacUser Mitglied

    Beiträge:
    228
    Zustimmungen:
    0
    Registriert seit:
    28.12.2004
    moin,
    ich hab gerade ne "Weiterleitung" von web.de zu Mail eingerichtet. Mittels pop3.web.de und smtp.web.de die Eingangs-, bzw Ausgansserver festgelegt und mein ganz normales web.de Password eingetragen. Als Benutzername habe ich den Teil meiner mail-adresse übernommen, der vor dem @ Zeichen steht

    Von web.de kann ich Statusreporte empfangen, jedoch keine privaten Mails!!! Senden funktioniert einwandfrei. Drück ich auf "empfangen", kommt die Fehlermeldung:
    Geben Sie das Kennwort für den Account XX ein.
    Der POP-Server „pop3.web.de“ akzeptiert das Kennwort des Benutzers „XXdo.lacroix“ nicht.

    Das Kennwort stimmt auf jeden Fall! Wo ist der Fehler???

    Vielen Dank
     
  2. lengy

    lengy Thread Starter MacUser Mitglied

    Beiträge:
    228
    Zustimmungen:
    0
    Registriert seit:
    28.12.2004
    ich merke gerade, dass in diesen Statusreports von web.de die Anzahl ungelesener Mails steht, einschließlich Absender, die sich noch in meinem Account bei web.de befinden.
    Aber warum schickt mir web.de so nen Status und nicht direkt die Mails??
     
  3. eteokles

    eteokles MacUser Mitglied

    Beiträge:
    444
    Zustimmungen:
    12
    Registriert seit:
    26.03.2005
    ...web.de kann nur minimal alle 15 Min. abgeholt werden, jedenfalls die freemail-accounts; also, abholen auf "alle 15 Min." einstellen und es geht (dazwischen KEINE Manuellen Versuche!). Darüber gibt es etliche posts. Bitte suchen!

    ete.
     
  4. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    Registriert seit:
    15.10.2004
    Hast Du bei Mail/Einstellungen/Accounts/Erweitert auch den Account und das nächste Feld markiert?
     
  5. schildkroeter

    schildkroeter MacUser Mitglied

    Beiträge:
    1.771
    Zustimmungen:
    15
    Registriert seit:
    26.12.2004
    Dieser Status ist übrigens was sich in deinem Unbekannt Filter befindet. Ich würde in den Einstellungen den Spam Filter abstellen, dann erledigt Mail das Junk-Handling!
     
  6. lengy

    lengy Thread Starter MacUser Mitglied

    Beiträge:
    228
    Zustimmungen:
    0
    Registriert seit:
    28.12.2004
    Wie den Account und das nächste Feld markiert?? Bitte etwas detaillierter erklären.DANKE

    Soll ich jetzt den Filter bei den Einstellungen von web.de abstellen?
     
  7. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    Registriert seit:
    15.10.2004
    Hey Hey Hey - kein Grund hier rumzuschreien :mad:

    Meine Frage war ob Du die folgenden Kästchen markiert hast:

    - Diesen Account aktivieren
    - Beim Empfang von E-Mails ebenfalls berücksichtigen
     
  8. lengy

    lengy Thread Starter MacUser Mitglied

    Beiträge:
    228
    Zustimmungen:
    0
    Registriert seit:
    28.12.2004
    sorry, so war das nicht gemeint, sind aber beide angekreuzt. danke
     
  9. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    Registriert seit:
    15.10.2004
    Ok ;)

    Schon mal das mit den 15 Minuten berücksichtigt?
     
  10. wumkilla

    wumkilla MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    7
    Registriert seit:
    22.10.2005
    hi das gleiche problem habe ich auch.
    mir scheint, dass es in unregelmäßigen abständen auftaucht und nicht reproduzierbar ist. so unverhofft es kommt, geht es auch wieder vorbei, zumindest bei mir. ich denke, web.de hat probleme mit serverüberlastung.
     
Die Seite wird geladen...
Ähnliche Themen - Mail funktioniert web Forum Datum
Mail-Problem nach Domain-Umzug: SMTP-Server funktioniert nicht Internet- und Netzwerk-Software 26.11.2016
E-Mail-Account hinzufügen funktioniert nicht Internet- und Netzwerk-Software 05.07.2015
Regel bei Mail funktioniert nicht korrekt Internet- und Netzwerk-Software 14.01.2014
Mail: Regeln für exchange Postfach funktioniert nicht? Internet- und Netzwerk-Software 15.07.2013
Mail funktioniert nicht bei Neustart ?! Internet- und Netzwerk-Software 26.04.2013

Diese Seite empfehlen

Benutzerdefinierte Suche