mail empfangen von web.de account?

Diskutiere mit über: mail empfangen von web.de account? im Internet- und Netzwerk-Software Forum

  1. sylvet

    sylvet Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Registriert seit:
    28.05.2003
    Hallo!

    Habe neuen imac.
    stelle mich blöd an beim einrichten meines mail accounts unter mac os x. Würde gerne meinen account bei web.de über das apple mail-programm (mail 1.2.5 v552) abrufen. Kann e-mails senden, aber keine empfangen.
    Fehlermeldung:
    "Möglicherweise gibt es ein Problem mit dem Mail-Server oder dem Netzwerk. Prüfen Sie die Einstellungen für den Account „sylvet@web.de“ oder versuchen Sie es erneut.Server-Fehler: Die Verbindung zum Server „mail.web.de“ an Port 110 hat das Zeitlimit überschritten."

    Falls mir jemand helfen kann, wäre ich sehr dankbar für idiotensichere Anweisungen (habe schon einen halben tag gebraucht, um das ding überhaupt ins netz zu bringen...)
    Vielen Dank, s.
     
  2. Scuidgy

    Scuidgy MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    8
    Registriert seit:
    18.12.2002
    Kannst du bei web.de nur alle 15 min abholen, am besten im Menü unter Mail-Einstellungen das automatische Abholen auf 15min einstellen (oder länger) und es wird dann regelmäßig und ohne Fehlermeldung nach Mails gesucht
    :)
     
  3. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Beiträge:
    806
    Zustimmungen:
    0
    Registriert seit:
    20.12.2002
    Ergänzung ( die krieg ich trotz meines gerade eben erfolgreich beendeten Biergartenkonsums noch hoffentlich hin ;-) ):

    Alle 15 min's kannst Du via Mailproggi ( POP3 ) nur abrufen, wenn Du den Freemailaccount bei web.de hast ( also den kostenlosen ).
    Minütlich geht es mit dem Bezahlangebot.

    Für die Internetseite web.de gibt's wohl keine Beschränkung.



    ;)
     
  4. sylvet

    sylvet Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Registriert seit:
    28.05.2003
    hi!
    danke! hab auf 15 minuten gestellt, hat aber noch nicht geklappt. die fehlermeldung erscheint immernoch nach aktivierung des programms. vielleicht muss ich ja einfach nochmal 15 min warten...
    gruss, s.
     
  5. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Beiträge:
    806
    Zustimmungen:
    0
    Registriert seit:
    20.12.2002
    Lass es paar Minuten ruhen, dann wird es bestimmt funktionieren :)

    Übrigens: Willkommen hier im Forum !!!
     
  6. Scuidgy

    Scuidgy MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    8
    Registriert seit:
    18.12.2002
    Ja warte einfach mal, zählt ja vom letzten Versuch an.
    Das sollte es eigentlich sein, ist die typische Fehlermeldung in diesem Fall.
     
  7. sylvet

    sylvet Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Registriert seit:
    28.05.2003
    danke euch für die schnelle auskunft!
    habe sämtliche freizeitaktivitäten meinem neuen computer zuliebe eingestellt (nix biergarten). habe viereckige augen und wenn´s jetzt nicht bald klappt hab ich keine lust mehr.
     
  8. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Beiträge:
    806
    Zustimmungen:
    0
    Registriert seit:
    20.12.2002
     

    Hui......neuer Computer: Dein erster Mac ? Oder dem Apfel treu geblieben ?


    Sei froh wg. Biergarten -würdfe morgen eh nur ne dicke Birne geben ;-)
     
  9. crwrene

    crwrene MacUser Mitglied

    Beiträge:
    111
    Zustimmungen:
    0
    Registriert seit:
    15.01.2003
    Also ich habe bei meinem Web.de Konto 10 Minuten eingestellt und das klappt auch super. Ciao Rene
     
  10. Magicq99

    Magicq99 MacUser Mitglied

    Beiträge:
    6.875
    Zustimmungen:
    273
    Registriert seit:
    18.05.2003
    Du hast den falschen Server eingetragen. Der Eingangserver von web.de ist nicht mail.web.de, sondern IMAP.web.de bzw POP3.web.de, je nachdem welches Protkoll Du verwendest. Ich würde imap empfehlen. Es kann sein das es imap nur für den bezahlten Account gibt.

    Der Ausgang ist smtp.web.de. In den Optionen musst Du dort noch einstellen das sich Mail mit Nutzername und Passwort beim senden anmeldet, sonst kannst Du keine Mails senden.
     
Die Seite wird geladen...
Ähnliche Themen - mail empfangen web Forum Datum
Mail empfängt keine Emails mehr... Internet- und Netzwerk-Software Donnerstag um 11:06 Uhr
Mail: Mails empfangen, aber nicht senden können Internet- und Netzwerk-Software 28.06.2012
Mail empfängt keine Mails mehr Internet- und Netzwerk-Software 10.02.2012
Verschlüsselte E-Mail empfangen und senden Internet- und Netzwerk-Software 07.02.2012
Eine pdf-Datei wird von mobileme weder verschickt noch empfangen. Internet- und Netzwerk-Software 15.11.2011

Diese Seite empfehlen

Benutzerdefinierte Suche