Mail bringt mich zur Verzweiflung...

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Cin, 09.10.2006.

  1. Cin

    Cin Thread Starter MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    MacUser seit:
    09.02.2006
    Hallo Leute,

    zur Zeit bringt mich "Mail" zur verzweiflung...
    ich frage damit 3 accounts ab und ich muss jedesmal das passwort für den T-Online Account eingeben... es ist gespeichert und immer wenn ich es eingebe klicke ich "im Schlüsselbund speichern" an.

    Aber er fragt immer und immer wieder wenn er mails holt... ich empfange sie ja aber es nervt :/

    kennt wer das Problem?
     
  2. Lynhirr

    Lynhirr MacUser Mitglied

    Beiträge:
    11.423
    Zustimmungen:
    352
    MacUser seit:
    22.04.2005
    War das nicht so, dass man bei T-Online gar kein Passwort in Mail einträgt, weil das schon beim Netzaufbau gesendet wird?
     
  3. spoege

    spoege Gast

    Ich denke, Lynhirr hat recht: Das Problem taucht bei mir manchmal auf, wenn ich versehentlich offline abfrage. Dann wollen t-online und .mac die Passworte ständig wissen.
    Ich starte dann mail nochmal und frage online ab, dann gehts.
     
  4. Cin

    Cin Thread Starter MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    MacUser seit:
    09.02.2006
    es fragt immer und immer wieder nur bei t online und das war zuvor ja auch nicht :/ egal wie oft ich es neu starte
     
  5. annett 48

    annett 48 MacUser Mitglied

    Beiträge:
    185
    Zustimmungen:
    5
    MacUser seit:
    08.06.2006
    mail programm

    hatte es bis jetzt auch, wurde fast irre.bei mir liegen die mails im tonline center,bin dort aber schon lang, lang nicht mehr gewesen,hatte es automatisch auf löschen gestellt für die mails die dort sind,weil sie ja bei mir sowieso auch ankommen. mann MUß zwischendurch dorthin,sonst zicken sie rum,und tonline fragt nach dem kennwort.geh mal ins tonline center dannach ist alles wieder klat und gruß
     
  6. YoungApple

    YoungApple MacUser Mitglied

    Beiträge:
    1.883
    Zustimmungen:
    144
    MacUser seit:
    01.04.2006
    Hier mal lesen!
     
  7. annett 48

    annett 48 MacUser Mitglied

    Beiträge:
    185
    Zustimmungen:
    5
    MacUser seit:
    08.06.2006
    ja ,das ist schon klar gewesen auf abrechen drücken usw. aber irgendwann nach tagen funktioniert das mit dem abrechen auch nicht mehr,dann ist alles tot.kannst keine mails versenden ,auch keine empfangen.deshalb muß man sich zwischendurch ins tonline center einloggen.mit dem hier mal lesen kommt man nicht zur problembeseitigung young apple und gruß
     
  8. quomodonam

    quomodonam Gast

  9. Cin

    Cin Thread Starter MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    MacUser seit:
    09.02.2006
    Absolut! vielen dank ^____^
     
Die Seite wird geladen...