Mail & AOL zicken manchmal(!) rum

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von OliverK, 28.07.2006.

  1. OliverK

    OliverK Thread Starter MacUser Mitglied

    Beiträge:
    867
    Zustimmungen:
    0
    MacUser seit:
    10.03.2005
    Hi,

    Ich habe zuvor gesucht aber nur Threads gefunden, die das Problem behandeln wenn es dauerhaft besteht und meist mit einer fehlerhaften Einstellung begründet ist.

    Bei mir zickt Mail aber nur ab und an rum, was es trotzdem nicht minder schlimm macht!

    Ich habe 2 Accounts eingerichtet die auf einen AOL Server "zugreifen", @aol.com Email Adressen eben.

    Aus heiterem Himmel, ca. alle 2 Tage kommt Mail dann mit der Meldung "Geben Sie das Kennwort für den Account "XXX" ein.

    Der IMAP-Server "imap.de.aol.com" aktzeptiert das Kennwort des Benutzers "XXX" nicht.

    usw.usw.

    Ich versteh einfach nicht wieso ich 47 Stunden keine Probleme mit Mail habe und dann sowas kommt? Gebe ich das Kennwort ein, ist das Fenster 10 Sekunden verschwunden, erscheint aber dann von neuem. Und so geht das dann immer weiter...
    klicke ich Abbrechen ist es das selbe Spiel.
    Oft ist es so, dass beide Email Adressen davon betroffen sind, aber nicht zwangsweise.

    So sieht das Ganze dann aus: http://www.jacob-wasabi.de/Upload/Mail.tiff

    Der Gipfel des Ganzen ist dann aber, wenn ich Mail nicht mehr schließen kann. Und das wiederum gipfelt dann darin, dass Mail überhaupt nicht mehr reagiert, und das hat dann zur Folge, dass ich den Rechner erst ar nicht mehr herunterfahren kann.

    What a vicious circle :)

    hilfö :rolleyes:
     
  2. OliverK

    OliverK Thread Starter MacUser Mitglied

    Beiträge:
    867
    Zustimmungen:
    0
    MacUser seit:
    10.03.2005
    Wieso geht das jetzt wieder aufeinmal? ich werd kürre hier o_O
     
Die Seite wird geladen...

Diese Seite empfehlen