MAIL : Anmeldung bei WEB ???

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Chromentsorgung, 07.12.2004.

  1. Chromentsorgung

    Chromentsorgung Thread Starter MacUser Mitglied

    Beiträge:
    410
    Zustimmungen:
    0
    MacUser seit:
    07.06.2003
    Hallo liebes Forum!
    Seit meinem Wechsel auf Panther funktioniert mein MAIL nicht mehr wie es soll:
    Beim Abschicken von emails erscheint folgende Fehlermeldung und es geht halt nicht mher weiter:

    "Die Adresse „XXXXXXXXXX@Web.de“ des Absenders wurde vom Server nicht akzeptiert

    Server-Antwort: Sorry, keine Authentifizierung. POP3 muss vorher benutzt werden. Fehler: 'letzte pop3 Anmeldung zu alt' / Sorry, authentification failed. POP3 must be used prior to sending mail. Error: 'last pop3 logon too old'

    Versuchen Sie zum Senden einen anderen Server zu verwenden. Alle E-Mails werden über diesen Server versendet, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern."

    In den Einstellungen von Mail ist scheinbar alles beim alten...???
     
  2. Ochi

    Ochi MacUser Mitglied

    Beiträge:
    462
    Zustimmungen:
    4
    MacUser seit:
    03.11.2003
    Weißt Du, wonach das klingt?
    Nach einem web.de-Standard-Account.
    Die Freemail-Accounts haben den Nachteil, dass man sie nur alle 10-15min checken kann. Und da Mail - wenn es offen ist - eigenständig alle paar Minuten die Mailboxen abruft, ist wahrscheinlich die Ruhezeit, in der Du nicht senden/empfangen kannst, der Fehler, den Du suchst...
     
  3. Chromentsorgung

    Chromentsorgung Thread Starter MacUser Mitglied

    Beiträge:
    410
    Zustimmungen:
    0
    MacUser seit:
    07.06.2003
    Ui, mal checken...
     
  4. Chromentsorgung

    Chromentsorgung Thread Starter MacUser Mitglied

    Beiträge:
    410
    Zustimmungen:
    0
    MacUser seit:
    07.06.2003
    Ne, leider nicht, steht auf stündlich....
     
Die Seite wird geladen...