Mail Account

Dieses Thema im Forum "Mac OS X" wurde erstellt von imacer, 28.01.2003.

  1. imacer

    imacer Thread Starter MacUser Mitglied

    1.099
    97
    23.01.2003
    Hallo da draussen,

    ich hoffe, ihr könnt mir helfen. ich habe eben an einigen Einstellungen gespielt und kann nun keine Mails mehr empfangen.
    ich bin bei T-Online, Anschlusskennung und so weiter stimmt, aber bei den "Account Informationen" habe ich glaube ich hinter dem @ Zeichen was Falsches angegeben.
    Was kommt da hin??
    @t-online.de ?
    @pop.btx.dtag.de ?
    @btx.dtag.de ?
    Geht alles nicht.
    Senden kann ich aber.
    ich hoffe, ihr könnt mir schnell helfen.
    Vielen Dank!

    Say hello to iMac :)
     
  2. Hackmac

    Hackmac MacUser Mitglied

    1.040
    1
    12.12.2002
    Halloo imacer

    An welchen Einstellungen hast Du gespielt?!
    1. Mail?
    2. anderes eMail-Proggi?
    3. Systemeinstellungen -> internet?!

    Schätze mal Du hast da "nur" was mit dem SMTP - Angaben falsch gemacht, sonst könntest Du auch nix senden (->POP)

    Ich hab Dir mal den Link von t-online rausgesucht, das isses zumindest für NN bzw. OE erklärt.
    Sollte gedanklich nicht so schwer sein, dass zu übertragen.
    Tip: Vermutlich hast Du das "mailto.t-online.de" rausgeschmissen

    Klick hier...


    Gruss,
    Hackmac.
     
  3. Mauki

    Mauki Kaffeetasse

    14.696
    130
    24.07.2002
    das verwechselst du aber was. POP3 ist zum abholgen und SMTP zum senden.

    mfg
    Mauki
     
  4. Hackmac

    Hackmac MacUser Mitglied

    1.040
    1
    12.12.2002
    @ mauki

    Öhm.. peinlich, peinlich

    Mauki hat recht

    Also....

    @imacer
    In den FAQs nach POP schauen, weiss das jetzt auch nicht auswendig.
    Verwendet t-online nicht ne sichere Verbindung?!

    Gruss,
    Hackmac.
     
  5. imacer

    imacer Thread Starter MacUser Mitglied

    1.099
    97
    23.01.2003
    Mail-Account^

    Danke euch für die schnelle Antwort, leider half sie mir nicht weiter.
    Ich benutze kein anderes Mailprogramm, nur das "OS-X" eigene Mail.
    Dort habe ich den Account leider "irgendwie" verändert.
    Was muss ich beim feld Beschreibung reinschreiben? Ich glaube, da liegt der Hund begraben.
    E-Mail Adresse und Namen habe ich, Server ist pop.t-online.de, Benutzername is Anschlusskennung + T-Online Nr + 0001
    das Kennwort ist auch eingetragen und SMPT-Server ist mailto.t-online.de.

    Ist doch alles richtig?!
    Help me please :)

    Danke im voraus.
     
  6. TobyMac

    TobyMac MacUser Mitglied

    2.786
    0
    19.11.2002
    was Du bei Beschreibung reinschreibst ist "wurscht", da hier wirklich nur reinkommt, wie Du den Account nennen willst.

    z.B. imacer arbeit, imacer privat oder so...

    DARAN kann es nicht liegen !
     
  7. Hackmac

    Hackmac MacUser Mitglied

    1.040
    1
    12.12.2002
    hallo imacer - hier noch mal Hackmac :cool:

    Also, nach meinem Faux pas mit dem SMTP muss ich natürlich schauen, dass Dir geholfen wird.

    Falsch, siehe toby_mc - ist wirklich egal.
    Dient nur dazu, dass Du Dir einen schlüssigen Namen für das Konto geben kannst.

    Auch falsch :D

    Hier trägst Du NUR das VOR dem "@" ein.
    Also z.B. bei Addi qwe@yx.de nur qwe eintragen!

    Hoffe, jetzt passts....

    Hackmac.
     
Die Seite wird geladen...
Ähnliche Themen - Mail Account
  1. An-Li
    Antworten:
    31
    Aufrufe:
    438
    rechnerteam
    28.07.2016
  2. cloud626
    Antworten:
    1
    Aufrufe:
    435
    MDmac64
    24.07.2014
  3. OliverSchlimme
    Antworten:
    1
    Aufrufe:
    299
    tocotronaut
    29.12.2013
  4. Sangeet
    Antworten:
    12
    Aufrufe:
    3.783
    Sangeet
    28.07.2012
  5. DRS77
    Antworten:
    5
    Aufrufe:
    1.333
    nerwoest
    08.02.2012

Diese Seite empfehlen