Macbook Supergau!

Dieses Thema im Forum "MacBook" wurde erstellt von markymark240682, 30.12.2006.

  1. markymark240682

    markymark240682 Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    12.11.2004
    Habe heute mein Macbook so lange laufen gehabt bis die Batterie alle war und es in den Ruhezustand gewechselt ist. Nach ungefähr einer Sekunde ging dann auch gleich die weiße Diode aus und seitdem hat nichts mehr geleuchtet. Hab es dann an das Netzteil gehängt und gestartet. Danach kam der normale graue Bildschirm mit Apfel und dann nur noch der Errorscreen mit dem Ein-/Ausschalter-Symbol in der Mitte. Habe seitdem alles probiert.

    NVRAM zurückgesetzt - Kein Erfolg

    Festplattendienstprgramm probiert auszuführen - Bleibt am blauen Bildschirm hängen!!

    Dann den Hardwaretest laufen lassen - der ging gottseidank und hat mir prompt ne Fehlermeldung rausgespuckt: 4SnS/1/40000000:TBOT
    Kann mir jemand sagen was das ist? Habe schlimme Befürchtungen

    Ich hatte Bootcamp drauf und Paralles am Laufen wo der Saft für die Kiste ausging, aber das kann doch net gleich alles kaputt gehen, oder doch?? Ist es vielleicht die Festplatte, vielleicht stimmt ja was nicht mit den Partitionstabellen, aber dann müsste doch auch das Festplattendienstprogramm von CD aus starten können und nicht einfach hängen bleiben.

    Habe mein Macbook C2D mit 2GB Ram seit nicht einmal vier Wochen :(
    Weiß jemand Rat! Tausend Dank!
     
  2. Bozol

    Bozol MacUser Mitglied

    Beiträge:
    1.819
    Zustimmungen:
    151
    MacUser seit:
    16.07.2003
    Ich habe nur das auf die Schnelle gefunden: Klick
     
Die Seite wird geladen...