MacBook Startsound ist weg!

Dieses Thema im Forum "MacBook" wurde erstellt von heuerm, 14.01.2007.

  1. heuerm

    heuerm Thread Starter MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    MacUser seit:
    17.03.2006
    Hi,

    ich habe gestern Win auf meinem Mac installiert und jetzt ist mir uafgefallen, das der Startton, wenn man das Book anstellt (direkt danach) weg ist. Weiß aber nicht ob es an Win liegt. Möchte den Ton aber wieder haben!

    Ich schätze jetzt mal, dass solche Beschimpfungen, wie selber Schuld, wenn du Windoof installierst. Ich finde Mac auch besser, kann auf Win aber leider nicht verzichten.

    Bitte um Hilfe.

    Schönen Sonntagabend!
    heuerm
     
  2. xenayoo

    xenayoo MacUser Mitglied

    Beiträge:
    2.110
    Zustimmungen:
    6
    MacUser seit:
    29.02.2004
    Hast du MacOSX platt gemacht oder hast du Windows via Bootcamp zusätzlich installiert? Der Startton gehört zwar zum Mac, jedoch speichert OSX Werte da ab. Normalerweise passiert soetwas, wenn man den Ton unter OSX abgeschaltet hat und den Mac so herunterfährt. Dann ist ber nächsten Start still, bis er mit aktivertem Ton heruntergefahren wird.
     
  3. Trey

    Trey MacUser Mitglied

    Beiträge:
    2.433
    Zustimmungen:
    88
    MacUser seit:
    24.03.2004
    Hast du vielleicht einfach die Lautstärke auf 0 stehen?
     
  4. heuerm

    heuerm Thread Starter MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    MacUser seit:
    17.03.2006
    Jupp, Ihr habt recht. Bin halt noch ein Mac Neuling!
     
Die Seite wird geladen...