MacBook startet immer langsamer???

Dieses Thema im Forum "MacBook" wurde erstellt von F3lx, 18.12.2006.

  1. F3lx

    F3lx Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    0
    MacUser seit:
    24.05.2006
    Hey,
    bin vor ca. n halben Jahr von M$ umgestiegen...
    jetzt habe ich aber das Problem, dass mein MacBook immer langsamer hochfährt.
    Es geht immer noch schneller als ein M$-Rechner aber schon irgendwie ärgerlich.
    Gibt es für dieses Problem vielleicht auch ein Selbsthilfeprogramm wie das Festplattendienstprg oder so was ähnliches?
    Hoffe dies Thema gibt's nicht schon in einem anderen Thread - konnte nix finden.
    Danke für eure Hilfe

    Dann hab ich noch ein zweites Problem.
    Bisher hat sich mein Mb immer ohne Probleme ins Netzwerk bei uns eingeloggt.
    Nun haben wir aber eine WPA-Verschlüsselung (TKIP PSK) und das MB loggt sich immer erst bei einem offenen Netzwerk in der Umgebung ein. Soll heißen, ich muss immer erst manuell mein Netzwerk auswählen.
    Habe schon das Schlüsselbund repariert und auch alle anderen Netzwerke aus der Liste entfernt...
    Er erkennt aber mein Netzwerk nicht als "primäres"
    Vielleicht weiß auch jemand hier hilfe...
    Danke...
     
  2. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Zum Hochfahren:
    Kannst Du versuchen zu beschreiben, an welcher Stelle Du subjektiv meinst, dass es langsam abläuft?
    (Es gibt auch noch die These, dass die Rechner gleich schnell bleiben, aber die User durch Übung schneller werden...)
    Und - wie voll ist Deine Harddisk?
     
  3. F3lx

    F3lx Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    0
    MacUser seit:
    24.05.2006
    das meinten alle anderen auch (M$-User).
    als ich den Rechner neu hatte, hab ich den Power-Button nur drücken müssen, dann kam der Bildschirm mit dem "Lade-Rad" - das lief evtl. 1-2 mal rum - un dann kam auch schon der Desktop.
    Jetzt dauert es bis der Ladebildschirm kommt und das Laden ("Lade-Rad") dauert auch wesentlich länger.
    Ich hab auch das Gefühl, das der Desktop länger braucht sich aufzubauen.
    Meine Platte ist 60Gig groß und es sind ca. 37Gig voll.
     
  4. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Dann hänge mal alle externen Anschlüsse ab - vor allem das Netzwerk, bis auf Maus und Keyboard. An einer zu vollen Platte kann es wohl kaum liegen.
     
  5. Gangster

    Gangster MacUser Mitglied

    Beiträge:
    417
    Zustimmungen:
    2
    MacUser seit:
    30.01.2005
    vieleicht altersschwäche nein ich weis nicht woran das liegt so was ist mir auch noch nie aufgefallen da ich meinen mac nie ausmache oder las doch mal ony x drüberlaufen
     
  6. Istari 3of5

    Istari 3of5 MacUser Mitglied

    Beiträge:
    6.526
    Zustimmungen:
    690
    MacUser seit:
    05.01.2005
    Ich würde mal tippen, das es länger dauert, weil er versucht sich beim Booten in das Netztwerk einzuloggen und dies nicht klappt.

    Auch könnte ein überfüllter Schreibtisch (zig volle Ordner auf dem Schreibtisch) den Start verlangsamen.
     
  7. F3lx

    F3lx Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    0
    MacUser seit:
    24.05.2006
    hum...
    also, am Schreibtisch kann's nicht liegen - der is komplett leer...
    werd das mal mit dem Abhängen der Geräte versuchen.
    ganz nebenbei - was is denn ony x???
     
  8. 4saken

    4saken MacUser Mitglied

    Beiträge:
    216
    Zustimmungen:
    0
    MacUser seit:
    08.06.2006
    das problem mit dem wlan habe ich übrigens auch und das nervt gewalltig. kennt da keiner ne lösung?
     
Die Seite wird geladen...