Macbook hängt sich auf --> Sat1-Ball

Diskutiere mit über: Macbook hängt sich auf --> Sat1-Ball im MacBook Forum

  1. mrchris96

    mrchris96 Thread Starter MacUser Mitglied

    Beiträge:
    242
    Zustimmungen:
    0
    Registriert seit:
    21.11.2003
    Moin

    also, ich hab ja ein refurbished Macbook gekauft und habe nun folgendes Problem:
    Ständig friert das Book ein, hängt sich auf und zeigt nur noch den berühmten Sat1-Ball.
    Manchmal kommt es wieder, manchmal hilft nur noch neu booten.
    Hardwaretest findet nichts, die beiden 512 MB Speicher hab ich einzeln und zusammen getestet, es passiert immer wieder.

    Heute morgen bootete es nicht mehr, der graue Apfel verschwand und es kam dieser durchgestrichene Kreis.
    Hab von DVD gebootet, Festplattendienstprogramm fand die Festplatte nicht mehr. Das ganze noch zwei, drei mal gemacht, kein Ergebnis.

    Also das Macbook genommen, zu nem Apple Service Partner hier in München:
    Problem geschildert, getestet, Macbook lief wie verrückt. Kein Absturz.

    Also wieder eingepackt, nach Hause und grade eben, wieder das Problem.
    Ich vermute die Festplatte ist hin, aber was soll ich machen, wenn der Hardwaretest nix findet und dann auch noch der Vorführeffekt eintritt.

    fragt

    chris
     
  2. limo

    limo MacUser Mitglied

    Beiträge:
    336
    Zustimmungen:
    11
    Registriert seit:
    11.03.2006
    Wieder zum Service Partner...
     
  3. Meister Lampe

    Meister Lampe MacUser Mitglied

    Beiträge:
    122
    Zustimmungen:
    0
    Registriert seit:
    14.08.2004
    Bei meinem etwas älteren Gerät ist so etwas auch aufgetaucht. Probier mal die Speicherbausteine einzeln. Wenn das dann noch immer auftaucht, dürfte es irgendetwas an den Speicherbänken oder allgemein am Logicboard sein. Da es nicht immer auftritt, könnte es ein Wackelkontakt sein, lustigerweise tauschte Apple bei mir wieder einmal das Logicboard (ist nun schon mein drittes...)
     
  4. mrchris96

    mrchris96 Thread Starter MacUser Mitglied

    Beiträge:
    242
    Zustimmungen:
    0
    Registriert seit:
    21.11.2003
    Apple Support riet mir zu Erase and Install (komplett löschen und neu installieren).
    Das Macbook hackte mehrere Male beim Partitionieren und hängte sich beim Installieren 2x auf.
    Auf Anraten des Apple Support ist es jetzt also beim lokalen Apple Serviceprovider zur Reparatur.
    Ich gehe davon aus (und hoffe) es ist nur die Festplatte.

    beste grüße

    chris

    Update: Serviceprovider sagt Festplatte und Ram sind ok, jetzt wird das Logic-Board getauscht. Dauert mir zwar alles zu lange (schon fast eine Woche), aber was solls.
    Hoffe danach ist alles gut.
     
    Zuletzt bearbeitet: 14.08.2006
  5. mrchris96

    mrchris96 Thread Starter MacUser Mitglied

    Beiträge:
    242
    Zustimmungen:
    0
    Registriert seit:
    21.11.2003
    Neue News:
    heute morgen kam der Anruf: Logicboard ist da, wird heute eingebaut, morgen früh kann ich es abholen.
    Eben grade wieder ein Anruf. Trotz neuem Logicboard bestehen die Probleme weiter, ab und zu verschwindet einfach die Festplatte aus dem Systemprofiler.
    Dauert nun also doch länger, sch***** :-(
     
  6. DickUndDa

    DickUndDa Gast

    Ich hab ähnliche Probleme, meld dich aufjedenfall wenn das bei dir behoben ist. Und lass dir von dem Service Provider genau erklären an was es lag.

    Wäre dir da sehr verbunden ;)
     
  7. mrchris96

    mrchris96 Thread Starter MacUser Mitglied

    Beiträge:
    242
    Zustimmungen:
    0
    Registriert seit:
    21.11.2003
    So, heute hole ich das MB aus der Reparatur.
    Logicboard und Festplatte wurden getauscht.
    Schaun mer mal.
     
  8. mrchris96

    mrchris96 Thread Starter MacUser Mitglied

    Beiträge:
    242
    Zustimmungen:
    0
    Registriert seit:
    21.11.2003
    So, macbook abgeholt.
    Logicboard und Festplatte wurden getauscht.
    Scheint laut Aussage des Service Partmers am Ende am Austausch der Festplatte gehangen haben, denn nachdem das Logicboard neu war, trat der Fehler wohl weiterhin auf.
    Jetzt scheint alles gut zu sein *klopf auf holz

    Leider hab ich nun keine Seriennummer mehr im SystemProfiler.
    Ist das normal?
     
  9. limo

    limo MacUser Mitglied

    Beiträge:
    336
    Zustimmungen:
    11
    Registriert seit:
    11.03.2006
    Bei mir steht seit dem Logic-Board-Tausch auch keine Seriennummer mehr da...
     
  10. mrchris96

    mrchris96 Thread Starter MacUser Mitglied

    Beiträge:
    242
    Zustimmungen:
    0
    Registriert seit:
    21.11.2003
    neues problem:
    bluetooth weg, pram-reset und pmu-reset haben nix gebracht
    also wieder support anrufen
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche