MacBook fährt nicht mehr richtig hoch

Diskutiere mit über: MacBook fährt nicht mehr richtig hoch im MacBook Forum

  1. bj.presley

    bj.presley Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    15.02.2007
    Hallo,
    ich sage gleich dazu, ich bin Laie und habe relativ wenig Ahnung. Vielleicht ist die Lösung für mein Problem für einen erfahrenen Macuser ein Kinderspiel, falls dies so sein sollte, bidde net lachen:)
    Mein Problem ist, dass mein erst vor 3 Monaten gekauftes Macbook zwar hochfährt (auf dem Bildschirm steht auch:"MAC OS X startet), sobald das passiert ist, passiert leider nichts mehr. Ich sehe nicht außer meinem blauen Desktop-Hintergrund und nach einer Weile rechts oben in der Ecke eineLupe, die, glaube ich, für die Suchfunktion steht. Was zur Hölle ist da passiert frage ich mich. Ich habe nichts mit dem Gerät angestellt und heute nachmittag ging es noch einwandfrei.
    Was kann ich da machen?Sind die Daten pfutsch?Brauche BITTE dringend einen Rat.
    Viele Grüße,
    Björn
     
  2. bj.presley

    bj.presley Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    15.02.2007
    Hofffe, damit hier überhaupt richtig zu sein od.gehört das eher in die OS X-Ecke?Falls ja, wäre ein kurzer Hinweis nett:)
     
  3. mpinky

    mpinky Banned

    Beiträge:
    9.307
    Medien:
    1
    Zustimmungen:
    1.098
    Registriert seit:
    07.11.2005
    SystemDVD ins Laufwerk, C getrückt halten und Prüfen.
    ggf. Systemfehler
    Eventuell hilft auch System neu installieren.

    mfg.
     
  4. unidog

    unidog MacUser Mitglied

    Beiträge:
    545
    Zustimmungen:
    57
    Registriert seit:
    31.03.2005
    kleine Ergänzung:
    ausschalten, wenn die DVD drin ist. Neu hochfahren und dabei c gedrückt halten. Im Menü, das dann auftaucht, mit dem Festplattendienstprogramm prüfen
     
  5. chilla

    chilla MacUser Mitglied

    Beiträge:
    577
    Zustimmungen:
    34
    Registriert seit:
    19.11.2004
    beim anmeldevorgang shift gedrückt halten, das unterbindet das starten der startobjekte. des weiteren mal n pram reset machen, ansonsten wie bereits geschrieben per dvd mal die hdd prüfen lassen

    gruß
    chilla
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche