MacBook einschalt/ausschalt problem

Dieses Thema im Forum "MacBook" wurde erstellt von eagel, 15.10.2006.

  1. eagel

    eagel Thread Starter MacUser Mitglied

    Beiträge:
    1.286
    Zustimmungen:
    60
    MacUser seit:
    01.07.2005
    hallo,

    habe vor ca 4 wochen ein MacBook gekauft und seit 2-3 tagen dauert das hochfahren länger als gewöhnlich
    ich schalte ein ca 10 sekunden nur schwarzer bildschirm (die led leuchtet in der zeit durchgehend) und dann 30-40 sekunden der graue bildschirm mit dem apfel und dann ist er hochgefahren. ich habe nichts verändert an den programmen, oder was in der richtung.
    und beim ausschalten das selbe problem ich schalte das macbook aus und es dauert fast 1 minute bis es auch wirklich ausgeht.

    hat einer eine idee ob es was sein könnte bzw was es sein könnte,
    oder ob mein zeitgefühl einfach nur verrückt spielt?
     
  2. iCox87

    iCox87 MacUser Mitglied

    Beiträge:
    294
    Zustimmungen:
    5
    MacUser seit:
    10.08.2006
    Hi, kann dir zwar nicht helfen aber ich hatte heut ein ähnliches problem mit meinem Macbook, habe ganz normal mein Macbook gestartet, normalerweise kommt schon nach wenigen Sekunden das Apple-Logo usw. doch in dem Fall blieb mein Monitor Schwarz ( auch kein Sound, sprich der Hochfahrsound kam auch nicht ). Jedoch war die LED durchgehend an. Habe dann gut eine Minute gewartet un es ist nix passiert, habe dann einfach Macbook zugeklappt un wieder aufgeklappt und dann ist der erst Hochgefahren:rolleyes:

    An meinem Problem lag es wohl, dass ich ihn irgendwie falsch runtergefahren habe( zu früh zu geklappt oder so, was anderes kann es nämlich nicht sein weil ich ihn nur angemacht hab um Verwandten Bilder zu zeigen un dann sofort ausgemacht habe )

    Zu deinem Problem:
    Habe mal gelesen das nach einem Systemupdate z.b auf 10.4.8 es zu längeren Bootvergängen vor kommen kann
     
Die Seite wird geladen...

Diese Seite empfehlen