Macbook - Akku lädt nicht und Lüfter dreht hoch

Dieses Thema im Forum "MacBook" wurde erstellt von nospoon, 17.10.2006.

  1. nospoon

    nospoon Thread Starter MacUser Mitglied

    Beiträge:
    51
    Zustimmungen:
    1
    MacUser seit:
    13.06.2006
    Hallo zusammen,

    1. Vor einer Woche drehte bei meinem Macbook der Lüfter ca. 2 Minuten nach dem Hochfahren auf volle Pulle auf und dachte auch nicht mehr daran sich zu beruhigen. Folglich, der volle Akku hielt ca. 1 Stunde.

    2. Dann versuchte ich den Akku zu laden, die Lampe am Stecker blieb grün.
    Da ich noch einen zweiten Akku habe, habe ich den eingelegt, Ladezustand bei 68 Prozent, Akku lädt auch nicht, die Prozentanzeige des Ladezustandes bleibt grau unterlegt und das Macbook ist sofort aus, wenn ich das Ladekabel abtrenne.

    3. PRAM und PMU-Reset ausgeführt->Keine Verbesserung

    4. Macbook zum Apple-Servicepartner gebracht, Logigboard wurde getauscht.

    5. Bekomme es aufgeladen zurück, schließe es an, lädt, nach wenigen Minuten->Altes Problem: Akku lädt nicht, Lüfter klingt wie ein Düsentriebwerk.


    Hat irgendjemand ähnliches erlebt? Langsam beginne ich schon mich zu fragen, ob die denn auch tatsächlich das Logicboard getauscht haben.
     
  2. nospoon

    nospoon Thread Starter MacUser Mitglied

    Beiträge:
    51
    Zustimmungen:
    1
    MacUser seit:
    13.06.2006
    Ist das denn wirklich so ungewöhnlich, dass das niemand je erfahren hat?
     
Die Seite wird geladen...
Ähnliche Themen - Macbook Akku lädt
  1. waxo69
    Antworten:
    14
    Aufrufe:
    297
  2. Bagatz
    Antworten:
    5
    Aufrufe:
    322
  3. fireinc
    Antworten:
    8
    Aufrufe:
    565
  4. DominikMielich
    Antworten:
    1
    Aufrufe:
    279
  5. Lisa167
    Antworten:
    14
    Aufrufe:
    964

Diese Seite empfehlen