MacBook Akku defekt? Wert liegt immer bei 4700 mAh!

Dieses Thema im Forum "MacBook" wurde erstellt von baturnet, 24.07.2006.

  1. baturnet

    baturnet Thread Starter MacUser Mitglied

    Beiträge:
    230
    Zustimmungen:
    12
    MacUser seit:
    19.01.2005
    Hi an alle MacUser,

    ich habe nun vor ca. 3 Wochen mein 2. ausgetauschtes MacBook erhalten.

    Jedoch konnte ich nach vielen Versuchen (vollständig entladen, laden, kalibrieren, wie in der Anleitung) nicht schaffen den Wert auf mindestens 5200 mAh zu bringen. Es lag bei voller Ladung auf ca. 4700 mAh.

    Dafür war ich schon bei GRAVIS und habe am nächsten Tag ein neues Akku erhalten. Jedoch liegt der Wert immernoch bei ca. 4700 bis 4800 mAh.

    Das ist doch nicht normal oder? Was kann ich noch jetzt unternehmen um den Akku zu überprüfen. Gibt es Tricks oder etwas anderes was man machen kann?

    :(
     
  2. k-mile

    k-mile MacUser Mitglied

    Beiträge:
    2.979
    Zustimmungen:
    76
    MacUser seit:
    07.02.2006
    Mit welchem Programm misste denn die Kapazität?
     
  3. baturnet

    baturnet Thread Starter MacUser Mitglied

    Beiträge:
    230
    Zustimmungen:
    12
    MacUser seit:
    19.01.2005
    Ein klick auf Apfel in der Menüleiste, dann "Über diesen Mac" danach auf "Weitere Informationen" und in dem geöffnetem "System Profiler" dann auf "Stromversorgung" gehen.
     
  4. k-mile

    k-mile MacUser Mitglied

    Beiträge:
    2.979
    Zustimmungen:
    76
    MacUser seit:
    07.02.2006
  5. baturnet

    baturnet Thread Starter MacUser Mitglied

    Beiträge:
    230
    Zustimmungen:
    12
    MacUser seit:
    19.01.2005
    Habe ich auch als alternative verwendet. Es zeigt mir an, dass das Akku 5200 mAh haben müsste, aber es soll 5% weniger als angegeben sein.
     
  6. k-mile

    k-mile MacUser Mitglied

    Beiträge:
    2.979
    Zustimmungen:
    76
    MacUser seit:
    07.02.2006
    Wie lange hasste denn das Macbook schon? Wieviele Ladezyklen?

    Es ist normal das der Akku gleich am Anfang nicht seine volle Kapazität hat. Erst nach ein paar mal Laden Entladen und Kalibrieren kommts. Hatte am Anfang 97% und jetzt nach nem guten Monat mit 9 Ladezyklen und mehrmaligen Aufladen beim Betrieb hab ich 100% mit 5386 mAh.
     
  7. baturnet

    baturnet Thread Starter MacUser Mitglied

    Beiträge:
    230
    Zustimmungen:
    12
    MacUser seit:
    19.01.2005
    Jetzt habe ich 11 Ladezyklen.
     
  8. k-mile

    k-mile MacUser Mitglied

    Beiträge:
    2.979
    Zustimmungen:
    76
    MacUser seit:
    07.02.2006
    Komisch, aber es ist acuh schon die 2te Batterie. Ich weiß jetzt nicht, ob die Ladeelektronik im Macbook ist oder im Akku, könnte sein das dort was nicht stimmt. Software Fehler könnte natürlich auch sein. Hm...
    Beim ersten Book haste noch nicht gemessen gehabt, oder?

    Frage an Community: Wo liegt beim Macbook die Ladeelektronik, das Messgerät... Akku oder Book?
     
  9. baturnet

    baturnet Thread Starter MacUser Mitglied

    Beiträge:
    230
    Zustimmungen:
    12
    MacUser seit:
    19.01.2005
    Bei dem 1. Akku war es auch nach 14 Ladezyklen bei sogar ca. 4400 mAh obwohl ich zwischendurch (wie jetzt bei diesem Akku auch) mehr als 4-5 mal kalibriert hatte. Merkwürdig!:rolleyes:
     
Die Seite wird geladen...

Diese Seite empfehlen