Mac Mini bleibt nicht im Ruhezustand

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von tc4racer, 05.11.2006.

  1. tc4racer

    tc4racer Thread Starter MacUser Mitglied

    Beiträge:
    199
    Zustimmungen:
    1
    MacUser seit:
    24.07.2006
    Hi Leute.

    habe einen 1.66 GHZ Core Duo Mini ( der alte "große") und folgendes Problem.


    Wenn ich ich den Mini in den Ruhezustand befördern will, geht vllt 5 minuten gut und dann wacht er unvermittelt einfach wieder auf.

    Manchmal gehts auch und der bleibt dann über 1-2 Stunden schlafend, bevor er einfach wieder aufwacht.

    Energieoptionen und Zeitplan habe ich schon gecheckt, daran liegts nich.
    Auch habe ich getestet alle Programme zu beenden, weil ich vermutete das ein Programm dafür verantwortlich ist, aber auchd as brachte nix.

    danke
     
  2. Larsen2k4

    Larsen2k4 MacUser Mitglied

    Beiträge:
    2.464
    Zustimmungen:
    186
    MacUser seit:
    19.10.2004
    Hast du nen USB-Hub oder andere aktive Geräte angeschlossen? Evtl. mal Stück für Stück abnehmen und schauen, ob er dann schlafen kann ;)
     
  3. tc4racer

    tc4racer Thread Starter MacUser Mitglied

    Beiträge:
    199
    Zustimmungen:
    1
    MacUser seit:
    24.07.2006
    Hab Nen iPod Mini Dock (mit und ohne ipod getestet) und meine maus + tastatur ist an einen KVM Switch angeschloßen.

    Ansonsten sind keine sachen an den USB Ports.
     
  4. Kalle Grabowski

    Kalle Grabowski MacUser Mitglied

    Beiträge:
    933
    Zustimmungen:
    10
    MacUser seit:
    19.01.2005
    Vielleicht will EyeTV (falls installiert) die TVTV Programmierungen abfragen (Da gibt es eine Option für).
     
  5. Grossernarr

    Grossernarr MacUser Mitglied

    Beiträge:
    289
    Zustimmungen:
    19
    MacUser seit:
    31.07.2006
    Möglicherweise ein Blauzahngerät, welches den Ruhezustand beendet?
     
  6. flow23

    flow23 MacUser Mitglied

    Beiträge:
    137
    Zustimmungen:
    0
    MacUser seit:
    11.01.2006
    klemm doch einfach mal alles ab und schalt wlan sowie bluetooth aus,
    also lass natürlich die tasta+maus dran und schau ob er schläft und danach kannst ja wieder alles nacheinander ranklemmen.
     
  7. Pepe-VR6

    Pepe-VR6 MacUser Mitglied

    Beiträge:
    2.416
    Zustimmungen:
    73
    MacUser seit:
    21.02.2005
    Ich würde auch mal auf aktives Bluetooth tippen.
    Das Wlan den Ruhemodus beendet kenne ich nicht. Habe aber auch kein EyeTV oder so was.
     
Die Seite wird geladen...

Diese Seite empfehlen