Logitech MX1000 - "wackeln" – Kundendienst

Dieses Thema im Forum "Peripherie" wurde erstellt von friedb, 29.11.2004.

  1. friedb

    friedb Thread Starter MacUser Mitglied

    Beiträge:
    154
    Zustimmungen:
    0
    MacUser seit:
    23.01.2004
    Moin Gruppe,
    ich habe mir am Freitag die MX1000 "gegönnt" nun hatte ich bis dato nur "kostengünstige" Mäuse bzw. die Apple-Mäuse im Programm. Nun sollte es aber doch mal etwas gutes sein - so dachte ich.

    Soweit ist die Maus ja echt supi - allerdings habe ich das (durchaus störende) Problem, dass meine Maus wackelt. Sie liegt also nicht plan auf dem Schreibtisch auf. Daher wackelt sie ständig bei Bewegungen nach Links in richtung Daumen...

    Also mal just an den Kundendienst von Logitech geschrieben, mit der Bitte einen neuen Gleitfuss mit der richtigen höhe zu schicken. Da kam nur eine unbefriedigende Antwort:
    Zitat: "Beachten Sie bitte, die Maus nicht zu sehr auf der Daumenseite zu belasten, denn durch einseitige Belastung kann jede Maus wackeln."

    Ah ja, warum also muss ich mir eine so teure Maus kaufen, wenn jede andere für 3 Euro nicht wackelt, eine für 65 Euro dies aber tut!

    Nun meine Frage: Ist das bei den Logitech-Mäusen normal?

    Ich wollte meinen Händler nun nicht nötigen andere Logitech-Mäuse aus der Verpackung zu nehmen. Ich empfinde das Verhalten von Logitech jedoch nicht gerade als professionell.

    Noch ein Nachtrag: wackeln bei chip
     
    Zuletzt bearbeitet: 29.11.2004
  2. friedb

    friedb Thread Starter MacUser Mitglied

    Beiträge:
    154
    Zustimmungen:
    0
    MacUser seit:
    23.01.2004
    Nach einem Telefongespräch mit Logitech kann ich nur empfehlen sofort nach dem Kauf die Maus auf Planlage zu testen dann sofort beim Händler tauschen - oder besser keine Maus von Logitech zu kaufen.

    Der Support am telefon ist unter aller Sau! Der Fehler scheint ja nicht neu zu sein (s. div. andere Foren). Bei Logitech wird man als Kunde leider nicht ernst genommen. Der Ton ist reichlich Barsch! Das kann meiner Meinung nach nicht sein! :mad:
     
  3. wegus

    wegus MacUser Mitglied

    Beiträge:
    15.041
    Zustimmungen:
    1.316
    MacUser seit:
    13.09.2004
    Da hab ich mit meiner MX900 wohl Glück gehabt! Benutze sie auf dem blanken Tisch! Keinerlei Probleme diesbezüglich!
     
  4. friedb

    friedb Thread Starter MacUser Mitglied

    Beiträge:
    154
    Zustimmungen:
    0
    MacUser seit:
    23.01.2004
    Glückwunsch! Ich benutze eigentlich auch immer einfach den Tisch - aber wie gesagt - klappt halt net! - wackelt nur.

    Wie ist denn die MX900 so? Läuft das problemlos mit dem "WirelessHub"?
    Bin nun doch am überlegen ob ich mir die dann holen sollte...
     
  5. Jazzid

    Jazzid MacUser Mitglied

    Beiträge:
    258
    Zustimmungen:
    2
    MacUser seit:
    05.04.2003
    Also ich hab auch die MX1000 von Logitech und mir ihr keinerlei Probleme! Eigentlich hab ich noch nie Probleme mit Logitech Produkten gehabt..und ich hatte doch schon einige! Über den Support von denen kann ich somit nicht wirklich was sagen! Aber wie du das schilderst würde ich es mir auch nicht gefallen lassen!
    Das schöne ist ja aner dass wenn man im Internet bestellt oder bei einem großen deutschen "roten" Elektronikmarkt kauft alles ohne wenn und aber umtauschen kann! Und davon mach ich auch wirklich Gebrauch. Ist schließlich genug Geld!
    Ich persönlich würde mir wieder die MX1000 holen und erstmal testen ob sie wirklich einwandfrei in Ordnung ist..denn Qualitätsunterschiede scheint es bei allen Produkten zu geben..!

    Gruss Jazzid
     
  6. remar

    remar MacUser Mitglied

    Beiträge:
    164
    Zustimmungen:
    3
    MacUser seit:
    29.09.2003
    Die Lösung steht ja bei deinem Nachtrag.
    Eine Maus ist für mich ein so wichtiges Ding, dass ich sie in der Regel erst ausprobiere, bevor ich sie kaufe. Ich habe schon dutzende Logitech Mäuse in meinem Zuständigkeitsbereich - ohne Probleme, bis auf eine, die will einfach nicht richtig auf dem glatten Tisch, aber auf der Mausmatte funktioniert sie normal. Übrigens Fehler kann es auch bei Apple Mäusen geben - auch da spreche ich aus Erfahrung.
    In deinem Fall hätte ich zuerst probiert, die Maus umzutauschen. Aber der Kleber ist natürlich auch eine Lösung.
    Gruss Martin
     
  7. wegus

    wegus MacUser Mitglied

    Beiträge:
    15.041
    Zustimmungen:
    1.316
    MacUser seit:
    13.09.2004
    Tut sie ja, trotz manglendem Treiber. Die Zusatztasten sind dann nur per Expose nutzbar, aber ich hasse eh Mäuse mit 27 Tasten. Ich verwende alelrding das eingebaute BT-Modul und den HUB nur als Ladestation! Das einzig nervende ist die Tatsache, daß mein PM immer aus dem Ruhezustand erwacht, wenn ich die Maus auch nur bewege (ohne Klicken). Da nur ich dieses Problem zu haben scheine und da es weg ist, wenn ich mit einem angemeldeten Benutzer ( mind 1 logged in) in den Ruhezustand wechsle,
    gehe ich aber von einem Mac OS X bug aus - zumal der Fehler kommt und geht ( je nach Konfigurations-Versuchen...). Klingt schlimmer als es ist!
     
  8. friedb

    friedb Thread Starter MacUser Mitglied

    Beiträge:
    154
    Zustimmungen:
    0
    MacUser seit:
    23.01.2004
    Es kann ja immer mal ein "Montagsprodukt" geben - passiert halt. Nur wie die von Logitech das handhaben ist echt nicht i. O.

    Hätten die mir neue Füßchen geschickt - alles i. O. kein Problem. Aber nach einer 1/4 Stunde sagen "Es gab da mal eine Serie, die nicht ganz i. O. war. ...." finde ich schon doof.

    Mein Händler tascht das Ding um - dann mal schaun, was mein anderer Händler so sagt.

    Ich werde aber (wahrscheinlich) doch wieder eine MX1000 nehmen - sonst ist sie ja toll :)
     
Die Seite wird geladen...

Diese Seite empfehlen