Lame Secure gibt nix mehr frei!?

Dieses Thema im Forum "Utilities und Treiber" wurde erstellt von Gandi, 22.12.2005.

  1. Gandi

    Gandi Thread Starter MacUser Mitglied

    Beiträge:
    257
    Zustimmungen:
    1
    MacUser seit:
    24.04.2004
    Servus,

    seit einiger Zeit benutze ich das Verschlüsselungsprogramm LameSecure. Nach längerer Zeit hätte ich jetzt gerne wieder Zugang zu einen Ordner, der damit verschlüsselt ist. Das zughörige Passwort habe ich mir sogar aufgeschrieben. Aber nach Eingabe desselben passiert gar nichts! Mittlerweile habe ich schon sämtliche Schreibweisen und andere Passwörer ausprobiert, aber auch gar nichts funktioniert!

    Nach Passworteingabe und Drücken von Continue passiert gar nichts. Das Passwort, bzw, die sichtbaren Punkte sind hinterlegt, das war es aber auch schon!

    Ja und wie komme ich jetzt an den Inhalt des Ordners? Gibt es da irgeneine andere Möglichkeit?
    Oder liegt das am Programm? Testzeit abgelaufen und deshalb kein Zugriff mehr? Auf deren Homepage habe ich diesbezüglich auch nichts neues gefunden, eine neuere Version gibt es ja auch nicht.

    Und nu????
     
  2. phoenix2004

    phoenix2004 MacUser Mitglied

    Beiträge:
    691
    Zustimmungen:
    2
    MacUser seit:
    10.06.2005
    Falls Du die Datei-Namen im Ordner kennst, über Spotlight suchen und öffnen, das müsste funktionieren.
     
  3. i_lp

    i_lp MacUser Mitglied

    Beiträge:
    1.401
    Zustimmungen:
    11
    MacUser seit:
    14.08.2006
    --> Shot

    Was tun?
     

    Anhänge:

  4. phoenix2004

    phoenix2004 MacUser Mitglied

    Beiträge:
    691
    Zustimmungen:
    2
    MacUser seit:
    10.06.2005
    siehe mein Post über Dir.
     
Die Seite wird geladen...

Diese Seite empfehlen